Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Problema con firewall Opzioni
bingol
Inviato: Wednesday, July 07, 2010 8:17:23 PM

Rank: AiutAmico

Iscritto dal : 2/24/2010
Posts: 1,820
Ciao Alfonso ti riporto la discussione se puoi darmi una mano, se altri vogliono gentilmente aiutarmi ben accetti i consigli Dancing

http://forum.aiutamici.com/yaf_postsm338153_Firewall-PC-Tool-Firewall-Plus.aspx
Sponsor
Inviato: Wednesday, July 07, 2010 8:17:23 PM

 
a.roselli
Inviato: Thursday, July 08, 2010 9:01:11 AM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
Hai provato a disinstallarlo e reinstallarlo di nuovo?



Alfonso Roselli - alfonso_aiutamici@hotmail.it
bingol
Inviato: Thursday, July 08, 2010 11:08:30 AM

Rank: AiutAmico

Iscritto dal : 2/24/2010
Posts: 1,820
Ho disinstallato e reinstallato ed ora non ho le due voci ma solo una, quel che non capisco è come mai la mattina che la Fastweb mi ha sistemato la linea telefonica mi è arrivato questo messaggio:



Ho accettato ed sul modem si è acceso il led voce dunque il telefono ha iniziato a funzionare

Poi però mi si sono creati due profili:

questo è in riferimento al pallino verde



questo è in riferimento dove non c'è il pallino verde



La seconda stringa quella dove non c'è il pallino verde come puoi vedere c'è scritto inattivo ed è il profilo accettato al 06/07/2010 cioè quando ho accettato che poi mi ha iniziato a rifunzionare il led sul modem e non so come mai poi sia diventato inattivo... Anxious

Comunque ora è tornata solo una voce cioè un solo profilo dopo la disinstallazione e ristallazione quel che vorrei sapere è se avendo un solo profilo avendo adsl e la linea telefonica che passa dal modem potrò avere problemi o se fosse giusto come prima che ci fossero due profili uno magari gestiva l'adsl e l'altro la linea telefonica? o no?

maopapof
Inviato: Thursday, July 08, 2010 11:28:50 AM

Rank: AiutAmico

Iscritto dal : 10/31/2004
Posts: 6,735
mi pareva di averti risposto .... linea net + linea telefonica :O)

bingol
Inviato: Thursday, July 08, 2010 11:38:26 AM

Rank: AiutAmico

Iscritto dal : 2/24/2010
Posts: 1,820
ma ora ho disinstallato il firewall e rinstallato e non ho più le due voci ma solo una... motivo?

praticamente mi trovo solo quella che vedi nelle foto con il pallino verde... quella sotto ora che ho rinstallato non c'è più...
monsee
Inviato: Thursday, July 08, 2010 11:40:30 AM
Rank: AiutAmico

Iscritto dal : 4/5/2005
Posts: 22,971
Perché ne hai una sola: una ne hai e una ne ha rilevata il Firewall.
Perché te ne sei trovate due, allora? Perché -sia pure involontariamente- sbagliando, gliel'avevi indicata TU, la seconda voce (il firewall di te si fida e se l'è registrata).
bingol
Inviato: Thursday, July 08, 2010 11:45:48 AM

Rank: AiutAmico

Iscritto dal : 2/24/2010
Posts: 1,820
monsee spiego che è successo: avevo un problema alla linea telefonica la Fastweb praticamente led luminoso sul modem assente dunque non potevo telefonare e ricevere chiamate hanno fatto i controlli del caso alla mattina del giorno 06/07/2010 aprendo il pc mi sono trovato questo messaggio:



dopo aver accettato il led luminoso sul modem si è riacceso... ma si sono creati due profili

puoi vederlo dalle immagini che ho messo sopra se vedi la stringa sotto quella dove non c'è il pallino verde è datata 06/07/2010 ma è inattivo.

Io ora ho disinstallato e reinstallato e mi trovo solo una voce cioè solo quella con il pallino verde e non c'è più quella sottostante il problema è questo: Quando si ha la linea telefonica e l'adsl che passa sul modem si deve avere due profili? o no?!
monsee
Inviato: Thursday, July 08, 2010 11:55:26 AM
Rank: AiutAmico

Iscritto dal : 4/5/2005
Posts: 22,971
Il Profilo di cui stiamo parlando si riferisce alla RETE (insomma, alla Rete LAN in cui il tuo PC sta inserito [poni che sia il tuo PC d'ufficio: ci sono altri PC -dell'ufficio in cui tu lavori- che fanno parte di una stessa RETE: tale Rete si potrebbe definire, per esempio, "Workgroup"]), non alla tua modalità di connessione" (ADSL o altro che sia) specifica.
bingol
Inviato: Thursday, July 08, 2010 11:58:56 AM

Rank: AiutAmico

Iscritto dal : 2/24/2010
Posts: 1,820
si certo! ma hai inteso il fatto che ho avuto il blocco della linea telefonica? Ecco come mai la mattina mi sono trovato questo messaggio di accettare e dopo che ho accettato la linea telefonica è tornata a funzionare si è riacceso il led sul modem su voce... (gli altri led erano già accesi e funzionanti) ma poi sui profilo la si vedeva in inattivo?!... Ora io ho disinstallato e reinstallato ed il profilo datato 06/07/2010 non c'è più ho solo quella con il pallino verde. Quel che vorrei capire è se avendo telefono ed adsl che passa tramite modem devo avere due profili perchè funzionino ad hoc o basta avere solo un profilo?!
monsee
Inviato: Thursday, July 08, 2010 2:43:33 PM
Rank: AiutAmico

Iscritto dal : 4/5/2005
Posts: 22,971
Sì che ho inteso, ma... se tu hai inteso quel che ho scritto io, la RETE (che è la tua Rete LAN) non ci azzecca niente con il tuo "blocco della linea telefonica" (che è la "Connessione fra la Rete LAN e il mondo esterno").
Se usi FastWEB (gestore che non conosco, ma che tiene rinchiusi tutti i proprio Utenti in una sorta di gonfiata mega-LAN) può essere che con il tuo problema c'entri FastWEB. Ma non ti so dir come, perché non ho mai utilizzato tale gestore.
Gjack
Inviato: Thursday, July 08, 2010 4:39:50 PM
Rank: AiutAmico

Iscritto dal : 5/10/2006
Posts: 307
ti avevo consigliato di disinstallare il firewall e poi rienstallarlo,io ho risolto cosi,non dilunghiamoci sullo stesso problema in due topic uguali,è quello che mi hanno consigliato i vari esperti.
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.