Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

grandezza caratteri internet Opzioni
wolfestein
Inviato: Tuesday, June 30, 2020 11:33:34 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 15,186
chirone ha scritto:
grazie lo stesso ma non so neanche io dove abiti, io in provincia di Bergamo.... (l'ho ordinato su Amazon e arriva domani).

Io abito vicino Pisa.
chirone
Inviato: Thursday, July 02, 2020 9:49:01 AM
Rank: AiutAmico

Iscritto dal : 11/29/2000
Posts: 875
stamattina ho cambiato connettore, vediamo cosa succede
chirone
Inviato: Saturday, July 04, 2020 11:22:17 AM
Rank: AiutAmico

Iscritto dal : 11/29/2000
Posts: 875
succede ancora, molto meno, ma talvolta capita
chirone
Inviato: Saturday, July 04, 2020 2:12:58 PM
Rank: AiutAmico

Iscritto dal : 11/29/2000
Posts: 875
ho provato anche a testare la mia scheda grafica con un programma gratuito (Heaven), ma non ha riscontrato niente (media di 65 FPS arrivati anche anche a 110 senza rallentamenti), quindi potrebbe veramente essere il monitor vecchiotto? Però il test l'ho visto su questo monitor....
chirone
Inviato: Saturday, July 18, 2020 11:36:58 AM
Rank: AiutAmico

Iscritto dal : 11/29/2000
Posts: 875
a distanza di parecchi giorni, posso affermare che capita sempre, ma solo durante la prima ora di utilizzo (forse anche meno), quindi? può essere il mouse/tastiera wifi? Ma ho provato anche a lasciarli accesi tutta la notte ma la cosa non incide...
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.