Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

windows 7 infetto e combofix non va Opzioni
bellillo75
Inviato: Tuesday, September 22, 2015 6:54:26 PM
Rank: Newbie

Iscritto dal : 9/22/2015
Posts: 3
salve a tutti...
credo m,i sia beccato un virus in quanto ogni qualvolta per puro caso vado ad aprire Risorse del Computer, noto che i gb aumentano a vista d'occhio senza fare nulla e ovviamente lo spazio disponibile diminuisce. mi sono preoccupato e ho pensato di lanciare combofix, il quale se lo lancio si ferma sulla maschera senza cominciare gli stage. se invece lancio da esegui il comando Combofix /nombr mi dice che combofix non e presente quando sta sul desktop. come posso ovviare al problema???
Sponsor
Inviato: Tuesday, September 22, 2015 6:54:26 PM

 
fax71ita
Inviato: Tuesday, September 22, 2015 7:06:03 PM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,348
Che sistema operativo stai usando?

Rinomina combofix: Pippo e prova a lanciare la scansione.

Se ancora non va prova dalla modalita' provvisoria.

bellillo75
Inviato: Thursday, September 24, 2015 10:19:02 AM
Rank: Newbie

Iscritto dal : 9/22/2015
Posts: 3
il sistema operativo in questione è windows 7 32bit ultimate. la problematica di combofix diciamo che in parte l'ho risolta, facendolo partire in Combofix /nombr. il problema che resta invece e che cmq i gb disponibili diminuiscono a vista d'occhio. per esempio, ieri erano 82gb disponibili, stamattina sono 74,3gb. eppure non ci ho caricato nulla, scarico solo la posta e la elimino quella che non serve. come procedo ora?
fax71ita
Inviato: Thursday, September 24, 2015 11:28:59 AM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,348
scarica treesize, https://www.jam-software.com/treesize_free/

fai lo screenshoot della schermata, aprendo anche le sottocartelle , dal primo momento in cui lo usi.

poi controlla ogni tanto dove cambiano i valori, in che sezione.

in base alla sezione vediamo cosa si puo' fare.

bellillo75
Inviato: Saturday, September 26, 2015 5:34:57 PM
Rank: Newbie

Iscritto dal : 9/22/2015
Posts: 3
problema della dimensione sembra essere risolto in quanto era il ripristino di sistema pieno al 100%. ora l'ho messo al 50% e ho prima eliminato tutti i punti e poi l'ho riattivato. ho fatto bene?
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.