Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Autoplay non si apre. Opzioni
aulla
Inviato: Tuesday, March 17, 2015 5:52:46 PM
Rank: AiutAmico

Iscritto dal : 4/14/2011
Posts: 97
Da qualche tempo a questa parte quando inserisco in una qualsiasi porta USB una chiavetta, una memory card o qualsiasi altra cosa, non si apre più la finestra di Autoplay che mi consente di eseguire una certa azione tra quelle proposte. Sono costretto ad andare su Computer (ho il sistema operativo Windows 7 64 bit) e cercare il dispositivo sul quale clicco per aprirlo.
Come devo fare per far riapparire Autoplay al momento dell'inserimento di un dispositivo? Ho seguito le istruzioni di Microsoft ma non è cambiato nulla.
Grazie per l'aiuto che vorrete darmi.
Sponsor
Inviato: Tuesday, March 17, 2015 5:52:46 PM

 
fax71ita
Inviato: Tuesday, March 17, 2015 6:16:54 PM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,390
Ciao!!

partiamo dalla cosa piu' semplice.

start- pannello di controllo- autoplay- clicca su ripristina valori predefiniti in basso a sx e poi controlla che ci sia la spunta in alto a sx e clicca in basso a dx su "salva".

fai sapere

fax71ita
Inviato: Tuesday, March 17, 2015 8:40:39 PM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,390
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.