Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

The requested URL /ui/ti/welcomePage was not found on this server. Opzioni
lumauro
Inviato: Thursday, March 05, 2015 10:57:19 PM

Rank: Member

Iscritto dal : 12/27/2004
Posts: 19
Da ieri, se torno in pagina iniziale di Google Chrome, mi esce questa strana scritta di cui non capisco l'origine:

404. That's an error.
The requested URL /ui/ti/welcomePage was not found on this server. That's all we know.

Se invece apro una nuova pagina, non compare.
C'è modo di eliminarla?
Sponsor
Inviato: Thursday, March 05, 2015 10:57:19 PM

 
maopapof
Inviato: Friday, March 06, 2015 1:51:55 AM

Rank: AiutAmico

Iscritto dal : 10/31/2004
Posts: 6,858
ciao

disinstalla ....pulisci con ccleanear .....
fai scansione con adwcleanear, pulisci tutto quello che ti dice di eliminare ....
e rinstalla crome

:O)

lumauro
Inviato: Sunday, March 08, 2015 3:30:13 PM

Rank: Member

Iscritto dal : 12/27/2004
Posts: 19
Ok, grazie! Ci provo!

maopapof ha scritto:
ciao

disinstalla ....pulisci con ccleanear .....
fai scansione con adwcleanear, pulisci tutto quello che ti dice di eliminare ....
e rinstalla crome

:O)
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.