Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Icone sparite. Opzioni
morenop
Inviato: Saturday, January 17, 2015 5:10:55 PM

Rank: AiutAmico

Iscritto dal : 11/22/2014
Posts: 299
Dopo aver ripristinato una copia di sistema di Seven a seguito di problemi con la scheda video. dalla barra delle applicazioni area notifiche sono scomparse le icone del Centro operativo e della connessione di rete.
Ho provato ad intervenire nella personalizzazione delle proprietà ma non vi è verso. L'icona del cemro operativo è Inattiva ma è in grigio e non si seleziona mentre quella di rete nonostante sia selezionabile e abbia le stesse impostazioni di altre non appare.
Chi sa darmi delle dritte?
MoP.
Sponsor
Inviato: Saturday, January 17, 2015 5:10:55 PM

 
pinuccio53
Inviato: Saturday, January 17, 2015 6:39:04 PM

Rank: AiutAmico

Iscritto dal : 1/26/2010
Posts: 662
Ciao morenop, vedi se questo può aiutarti.
Facci sapere

Ciao

Pinuccio
maopapof
Inviato: Saturday, January 17, 2015 7:07:11 PM

Rank: AiutAmico

Iscritto dal : 10/31/2004
Posts: 6,844
ciao

prova con un punto di ripristino precedente al problema :O)


ps ... quale era il problema della scheda madre ?


dottorserpente
Inviato: Saturday, January 17, 2015 7:14:04 PM

Rank: AiutAmico

Iscritto dal : 9/6/2010
Posts: 1,995
maopapof ha scritto:
ciao

prova con un punto di ripristino precedente al problema :O)


ps ... quale era il problema della scheda madre ?


Hola Tigro. Ha detto scheda video NON scheda madre, sembra.






Anche un maiale sa arrampicarsi su un albero quando viene adulato.
maopapof
Inviato: Saturday, January 17, 2015 7:42:10 PM

Rank: AiutAmico

Iscritto dal : 10/31/2004
Posts: 6,844


è stato un lapis :O)))))

morenop
Inviato: Saturday, January 17, 2015 7:58:55 PM

Rank: AiutAmico

Iscritto dal : 11/22/2014
Posts: 299
Dato che si trattava di difetti sopraggiunti al ripristino di una immagine di sistema fatta qualche mese fa non vi sono punti di Ripristino Configurazione così vecchi.
Ho continuato ad armeggiare e ho fatto sparire anche la barra della lingua che manco a dirlo non riesco a ritrovare.
Per le altre due icone sono tornate da sole a seguito dei riavvii per l'installazione frazionata di 78 aggiornamenti.
Spero che mi ritorni anche la barra della lingua.
MoP.

Edit.
Ritrovata anche la barra della lingua.
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.