Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

problema Opzioni
max48
Inviato: Saturday, December 20, 2014 11:33:26 AM
Rank: AiutAmico

Iscritto dal : 1/2/2003
Posts: 97
salve ho un problema fastidioso....
Non sono riuscito ad aprire un allegato mail di una immagine.....(non ricordo il formato), da quel momento dopo l'avvio del pc mi si presenta in automatico una finestrella che mi richiede se voglio autorizzare il certificato......
Siccome non mi fido a cliccare si , la finestra rimane costante, e ogni volta devo faticare (in quanto dopo 5 secondi mi riappare ancora )
dalla "gestione attività" per eliminare il processo automatico in esecuzione che trovo appunto nella scheda "processi"
ho provato a fare una pulizia del pc e anche una pulizia di registro..con cc cleaner ma nulla di fatto.
Vorrei sapere da qualcuno cosa posso fare per eliminare questo problema dopo l'avvio del pc.
Preciso che il percorso che sono riuscito a leggere nei dettegli indicati nella finestrella e il seguente:

C/Windows/syswow64/cmd.exe/ c/users /mio nome /msyivse.exe
Grazie in anticipo a chiunque possa aiutarmi....
Sponsor
Inviato: Saturday, December 20, 2014 11:33:26 AM

 
kyron
Inviato: Saturday, December 20, 2014 4:00:48 PM
Rank: AiutAmico

Iscritto dal : 12/28/2009
Posts: 234
Ti consiglio di postare il problema nella sezione virus:
http://forum.aiutamici.com/yaf_topics32_Sicurezza-VIRUS.aspx
E incrociare le dita.
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.