Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Fbackup nuova versione Opzioni
ascand2
Inviato: Friday, September 26, 2014 9:47:28 AM

Rank: AiutAmico

Iscritto dal : 11/24/2009
Posts: 474
Con la nuova versione 5.1.589 di Fbackup quando cambio la lingua in italiano mi da una segnalazione e mi chiude il programma.
Per il momento l'ho disinstallato ma non vorrei perdere tutto quanto precedentemente impostato.
Cosa mi consigli di fare?
Ero già nella versione 5.1.558 che andava benissimo.
Attendo lumi da Roselli, grazie
Sponsor
Inviato: Friday, September 26, 2014 9:47:28 AM

 
marignaro
Inviato: Friday, September 26, 2014 11:40:29 AM

Rank: AiutAmico

Iscritto dal : 10/18/2008
Posts: 1,349
Ciao Ascand2,
anche io ho avuto il, credo, solito problema, mi dava un errore strano e dovevo chiudere il soft.
Ho fatto una passata con ccleaner, pulizia e registro, ed ora funziona ed ha mantenuto le impostazioni.
Non so dirti il perchè.

Saluti

Mario

Un amico è colui che cammina con te sulla spiaggia infinita della realtà, ma se un giorno voltandoti vedrai le impronte di una sola persona non pensare che ti abbia abbandonato nel momento in cui avevi bisogno di lui, ti ha soltanto preso in braccio.......
ascand2
Inviato: Friday, September 26, 2014 12:05:21 PM

Rank: AiutAmico

Iscritto dal : 11/24/2009
Posts: 474
Marignaro, ho seguito il tuo consiglio e pare di aver risolto il problema.
Mistero!
Grazie e ciao
marignaro
Inviato: Friday, September 26, 2014 12:08:37 PM

Rank: AiutAmico

Iscritto dal : 10/18/2008
Posts: 1,349
Di nienti figurati, anche per me resta un mistero.

Saluti

Mario

Un amico è colui che cammina con te sulla spiaggia infinita della realtà, ma se un giorno voltandoti vedrai le impronte di una sola persona non pensare che ti abbia abbandonato nel momento in cui avevi bisogno di lui, ti ha soltanto preso in braccio.......
break
Inviato: Friday, September 26, 2014 5:08:26 PM

Rank: AiutAmico

Iscritto dal : 11/21/2009
Posts: 336
saluti a tutti, purtroppo anche a me al lancio dell'applicazione correttamente installata mi compare
quanto sotto e devo uscire, ho fatto già le pulizie indicate e reinstallato ma niente di buono
spero ci sia una soluzione , la versione 5.1 precedente era perfetta
break

a.roselli
Inviato: Friday, September 26, 2014 5:10:05 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,839
Per un altro problema ho dovuto disinstallare e reinstallare FBackup, nessun problema all'impostazione di archivio in quanto risiede in una cartella differente da quella di installazione, quindi se in futuro hai dei problemi puoi disinstallare e reinstallare senza alcuna preoccupazione.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
a.roselli
Inviato: Friday, September 26, 2014 5:11:28 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,839
break, ha dato anche a me quel problema, disinstalla e rinstalla l'ultima versione.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
break
Inviato: Friday, September 26, 2014 5:19:58 PM

Rank: AiutAmico

Iscritto dal : 11/21/2009
Posts: 336
grazie della tua risposta alfonso, adesso provo nuovamente a disinstallare e reinstallare con la 5.1.589
poi riferirò, break
break
Inviato: Saturday, September 27, 2014 2:49:51 PM

Rank: AiutAmico

Iscritto dal : 11/21/2009
Posts: 336
ritornato a funzionare, ho disinstallato e reinstallato; mi rimane solo la curiosità del perchè avendo già fatto queste
operazioni prima di scrivere al forum non aveva funzionato
grazie break
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.