Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

nel mio forum non si leggono le scritte inserite negli appositi spazi Opzioni
draco
Inviato: Sunday, January 12, 2014 11:49:47 PM

Rank: AiutAmico

Iscritto dal : 5/4/2008
Posts: 226
salve a tutti, ho creato un forum, ma alcuni miei amici che si volevano iscrivere mi hanno fatto notare che non ci riescono perché nei campi dove inserire e mail, pasworld, nome utente, ecc...non compare nessuna scritta.
io ho provato anche a inserire una nuova discussione per vedere se il problema si verificava anche li e a mio malincuore ho constatato che anche li scrivi scrivi e non si legge nulla....riuscite ad aiutarmi in qualche modo?
vi allego link del mio forum, ma ci tengo a precisare che non è pubblicità ma per potervi dare la possibilità di constatare con i vostri occhi il problema.
spero che possiate aiutarmi.
tanti saluti a tutti voi grazie in anticipo

http://acquariofilitorino.forumattivo.it/
Sponsor
Inviato: Sunday, January 12, 2014 11:49:47 PM

 
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.