Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

windows 7 si blocca Opzioni
tommy2
Inviato: Wednesday, January 08, 2014 6:53:08 PM
Rank: AiutAmico

Iscritto dal : 6/16/2008
Posts: 341
ciao a tutti amici ho un problema con il mio portatile acer aspire 5750 g di 2 anni da qualche giorno mi si blocca e non risponde piu a nessun comando. e mi dice l'applicazione non risponde, allora lo spengo dal tasto di accensione.poi altre volte quando lo spengo mi dice internet explorer blocca lo spegnimento e mi tocca spegnere dal pulsante di accensione. momentaneamente ho risolto ho fatto un ripristino in modalita provisoria. ma io vorrei disinstallare interne explorer perche ho forti dubbi che sia il resposabile di tutto questo. mi potete insegnare come fare . tante grazie ciao a tutti .
Sponsor
Inviato: Wednesday, January 08, 2014 6:53:08 PM

 
miklaus
Inviato: Wednesday, January 08, 2014 7:27:51 PM

Rank: AiutAmico

Iscritto dal : 8/26/2009
Posts: 1,896
Procedi così:Pannello di controllo>Programmi e fuzionaliti>attivazione e disattivazione funzionalita Windows, nella finestra che si apre cerca IE togli la spunta e riavvii.

tommy2
Inviato: Wednesday, January 08, 2014 8:17:35 PM
Rank: AiutAmico

Iscritto dal : 6/16/2008
Posts: 341
tante grazie miklaus ho fatto come mi ha detto ho tolto la spunta a ie . se non dovesse essere posso sempre ripristinare.ciao
miklaus
Inviato: Wednesday, January 08, 2014 8:54:25 PM

Rank: AiutAmico

Iscritto dal : 8/26/2009
Posts: 1,896
tommy2 ha scritto:
tante grazie miklaus ho fatto come mi ha detto ho tolto la spunta a ie . se non dovesse essere posso sempre ripristinare.ciao


Si certo rimettendo la spunta.Ciao.

tommy2
Inviato: Thursday, January 09, 2014 1:44:12 PM
Rank: AiutAmico

Iscritto dal : 6/16/2008
Posts: 341
ciao miklaus ho scoperto che non e ie a bloccarmi il computer, ma con mia sorpresa l'antivirus avg 2014 mi sapresti dire il motivo, premetto uso questo antivirus da molti anni e non mi a dato mai problemi.evuentalmente consigliarmi un'altro antivirus. tante grazie.
miklaus
Inviato: Thursday, January 09, 2014 2:28:40 PM

Rank: AiutAmico

Iscritto dal : 8/26/2009
Posts: 1,896
Consiglio personale,disinstalla AVG con l'apposito tool,fai un po di pulizie con Cclener, poi scarica MSE,lo trovi nella sezione software.MSE è un buon antivirus svolge egregiamente il suo lavoro, ed è
poco invasivo.

edit:...poi, sempre nella sezione software scarica Malwarebytes, lo installi, lo aggiorni è importate, è fai una bella scansione completa ed elimini tutto quello che trova.

tommy2
Inviato: Thursday, January 09, 2014 5:56:52 PM
Rank: AiutAmico

Iscritto dal : 6/16/2008
Posts: 341
ciao miklaus questa sera faccio il consiglio che mi dai , tante grazie ciao
tommy2
Inviato: Friday, January 10, 2014 1:59:38 PM
Rank: AiutAmico

Iscritto dal : 6/16/2008
Posts: 341
ciao miklaus ho disistallato avg e istallato mse fatto pulizia con malwarebytes, adesso il computer va bene non si blocca piu. tante grazie per avermi aiutato ciao .
miklaus
Inviato: Friday, January 10, 2014 5:48:11 PM

Rank: AiutAmico

Iscritto dal : 8/26/2009
Posts: 1,896
Di niente tommy,sono contento che tu abbia risolto.Ciao.

Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.