Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

asus bt6130 acpi bios 0509 Opzioni
speedy63
Inviato: Wednesday, November 13, 2013 9:35:23 AM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 1,159
Ciao, ho un problema in oggetto, quando faccio partire il pcmi appare una schermata che mi dice di premere f1 per resettare il bios, quando entro nella schermata iniziale l'unità di partenza è l'hard disk, non riesco a capire da cosa dipende, mi potreste aiutare? grazie!
Sponsor
Inviato: Wednesday, November 13, 2013 9:35:23 AM

 
ciocca956
Inviato: Wednesday, November 13, 2013 9:40:38 AM

Rank: AiutAmico

Iscritto dal : 1/5/2012
Posts: 3,361
speedy63 ha scritto:
Ciao, ho un problema in oggetto, quando faccio partire il pcmi appare una schermata che mi dice di premere f1 per resettare il bios, quando entro nella schermata iniziale l'unità di partenza è l'hard disk, non riesco a capire da cosa dipende, mi potreste aiutare? grazie!


Ciao.
E' l'unica segnalazione oppure ci sono anche dei segnali acustici (serie di Beep) diversi dal consueto.
Prova a fare una foto della schermata e postala.
A.
speedy63
Inviato: Wednesday, November 13, 2013 10:11:24 AM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 1,159
solo segnalazione nessun avviso acustico, nessun beep, ho provato a farlo partire daccapo, a pc spento e mi parte normalmente senza quell'avviso, non so da che cosa dipende
miticoalex
Inviato: Wednesday, November 13, 2013 12:09:26 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
speedy63 ha scritto:
ho provato a farlo partire daccapo, a pc spento e mi parte normalmente senza quell'avviso, non so da che cosa dipende


Ciao Speedy. Batteria tampone scarica? Think

Il messaggio completo, qual è?





speedy63
Inviato: Wednesday, November 13, 2013 3:32:04 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 1,159
ciao Miticoalex il mio pc è un desktop e il messaggio è press f1 per reset bios
gabnik
Inviato: Wednesday, November 13, 2013 4:59:10 PM
Rank: AiutAmico

Iscritto dal : 1/5/2010
Posts: 2,559
speedy63 ha scritto:
ciao Miticoalex il mio pc è un desktop e il messaggio è press f1 per reset bios


Fai un reset del BIOS (Reset CMOS). Testa e cambia se necessario la batteria tampone.

speedy63
Inviato: Thursday, November 14, 2013 12:42:32 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 1,159
ciao ecco qui l'immagine del problema che mi riporta http://bayfiles.net/file/ZTkL/CKHOZv/DSC00002.jpg mi potete sugggerire un upload file online sennò non posso postare l'immagine grazie!
miticoalex
Inviato: Thursday, November 14, 2013 12:52:06 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
speedy63 ha scritto:
mi potete sugggerire un upload file online sennò non posso postare l'immagine grazie!


http://www.aiutamici.com/software?ID=80137



miticoalex
Inviato: Thursday, November 14, 2013 1:20:35 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
speedy63 ha scritto:
ciao ecco qui l'immagine del problema che mi riporta



Accedi ora al BIOS, e carica le impostazioni di default. Se persiste questo problema, inizia a cambiare la batteria tampone. Per smontarla basta spingere una piccola leva sullo slot della stessa, e

questa si solleverà. Non dovessi risolvere, prova a resettare il BIOS come vien illustrato qui:


http://www.youtube.com/watch?v=OFP7j-FtAHs
.

(Operazioni, da effettuare con la corrente rigorosamente staccata;

prima di agire, scaricati elettrostaticamente, toccando un oggetto metallico che scarica a terra)

Dopo entra nel BIOS, e setta le impostazioni di default.

Ciao



speedy63
Inviato: Thursday, November 14, 2013 1:30:47 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 1,159
il pc l'ho comprato da 3 0 4 mesi il pc è nuovo ecco l'immagine
ciocca956
Inviato: Thursday, November 14, 2013 2:53:15 PM

Rank: AiutAmico

Iscritto dal : 1/5/2012
Posts: 3,361
speedy63 ha scritto:
il pc l'ho comprato da 3 0 4 mesi il pc è nuovo ......................................................................


Ciao.
Questo particolare lo dovevi dire subito.
Secondo me dovresti evitare di tentare da solo la riparazione pena la perdita della garanzia.
Portalo al rivenditore e fattelo revisionare-riparare in garanzia.
A.
speedy63
Inviato: Thursday, November 21, 2013 7:10:56 AM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 1,159
ciao sono di nuovo qui per visualizzare un ulteriore schermata perchè da questa impostazione sembra partire il lettore dvd del pc e non l' hard disk infatti se clicco sull'hard disk mi parte normalmente windows, invece quando lo accendo mi parte la schermata che vi ho visualizzato precedentemente
gabnik
Inviato: Thursday, November 21, 2013 10:46:42 PM
Rank: AiutAmico

Iscritto dal : 1/5/2010
Posts: 2,559
Fai valere la garanzia, portalo al venditore ed esponi il problema.

speedy63
Inviato: Saturday, November 30, 2013 8:24:34 AM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 1,159
Carissimi amici gabnik, ciocca956, miticoalex, vi ringrazio tutti per la vs. cortese attenzione, quel problema del mio pc che apparivano quelle schermate riferite alla pressione del tasto f1 per il reset del bios non lo fa più, ho trovato un programma chiamato Ai Manager della Asus che mi ha permesso di risolvere il problema, adesso parte direttamente l'hard disk e non il cd rom, grazie ancora dell'aiuto
gabnik
Inviato: Saturday, November 30, 2013 8:52:37 AM
Rank: AiutAmico

Iscritto dal : 1/5/2010
Posts: 2,559
speedy63 ha scritto:
Carissimi amici gabnik, ciocca956, miticoalex, vi ringrazio tutti per la vs. cortese attenzione, quel problema del mio pc che apparivano quelle schermate riferite alla pressione del tasto f1 per il reset del bios non lo fa più, ho trovato un programma chiamato Ai Manager
della Asus che mi ha permesso di risolvere il problema, adesso parte direttamente l'hard disk e non il cd rom, grazie ancora dell'aiuto


Ok.

speedy63
Inviato: Monday, January 20, 2014 10:05:32 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 1,159
scusate amici vi devo rettificare una cosa

nell'immagine ultima che vi ho postato è quello il mio problema che non posso invertire le opzioni visualizzate nel boot menù, per sceglierla posso cliccarci su e non spostarla
wolfestein
Inviato: Monday, January 20, 2014 11:28:03 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
Nei miei pc l'avvio del bios è impostato da Cd ma il sistema operativo sia esso XP,W7 o W8 partono regolarmente,per me c'è qualcosa di anomalo.
P.S.Le schede madri dei pc sono tutte Asus.

speedy63
Inviato: Tuesday, January 21, 2014 7:19:07 AM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 1,159
ciao Wolfestein anche il mio, ma come norma e regola una volta effettuato il caricamento e avvio del cd dovrebbe impostarsi come avvio l'hard disk, e quello che vorrei capire!
una domanda : in questi desktop asus bt6130 versione 0509 che è il bios, di solito quando escono dalla fabbrica hanno inserito nella partizione una sezione dedicata al recupero ?
una domanda : può essere che bisogna aggiornare il bios di questo desktop?
wolfestein
Inviato: Tuesday, January 21, 2014 5:00:51 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
La partizione di recovery se c'è la puoi vedere tramite Gestione disco o programmi come Partition master e non credo assolutamente che vada aggiornato il bios.
Quando si hanno problemi simili al tuo risolverli a distanza non è molto facile,altra cosa è avere la macchina sotto mano su cui puoi vedere a fondo i settaggi di bios hardware e sistema operativo.
Visto che il pc è nuovo fai come ti hanno consigliato gli altri amici il problema fallo risolvere al venditore o chi per lui,modificando qualche impostazione non vorrei che ti invalidassero la garanzia anche se non è giusto e corretto purtroppo tanti ci provano.
Un saluto.

Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.