Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

internet explorer 10 ha smesso di funzionare Opzioni
ova
Inviato: Monday, May 06, 2013 9:03:11 AM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
ciao amici come da titolo ho questo problema,internet explorer 10 ha smesso di funzionare pagina bianca un rindondanza infinita, cosa posso fare
Sponsor
Inviato: Monday, May 06, 2013 9:03:11 AM

 
fax71ita
Inviato: Monday, May 06, 2013 10:35:29 AM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,404
ciaooo e' successo anche a me...
ho disinstallato I.E 10 fatto pulizia e registro con cclener poi lo riscaricato e tutto e' andato bene

ova
Inviato: Monday, May 06, 2013 12:41:20 PM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
Ma il motivo perchè si comporta in questo modo
fax71ita
Inviato: Monday, May 06, 2013 10:11:09 PM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,404
ciaooo Ova...
il motivo??? e' un prodotto microsoft fatto con i piedi come al solito.....

nel mio pc funzionava tutto poi una sera di colpo ha smesso difunzionare come a te con pagina bianca... poi la mattina lo tolto e rimesso e pufff tutto risolto
bhoooo
se becco Zio Bill.......

ova
Inviato: Tuesday, May 07, 2013 12:29:38 PM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
i loop di google come si possono eliminare
miticoalex
Inviato: Tuesday, May 07, 2013 1:21:11 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
ova ha scritto:
i loop di google come si possono eliminare


Ciao, ova.

Cioè carica la pagina all'infinito??


ova
Inviato: Tuesday, May 07, 2013 3:47:42 PM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
adesso sono tornato indietro di 2 giorni con ripristino sistema, internet funziona faccio per scaricare cleaner e non parte il dowload qui c'e' qualcosa che non va'
ova
Inviato: Tuesday, May 07, 2013 4:13:13 PM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
miticoalex ha scritto:
ova ha scritto:
i loop di google come si possono eliminare


Ciao, ova.

Cioè carica la pagina all'infinito??




La pagina gi google si carica na poi appare errore finestra come da topic
ova
Inviato: Tuesday, May 07, 2013 4:21:29 PM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
Niente da fare anche combofix ha eliminato ,, ma questo errore internet explorer ha smesso di funzionare persiste porca pu.........
ova
Inviato: Tuesday, May 07, 2013 8:04:55 PM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
log file
Logfile of Trend Micro HijackThis v2.0.4
Scan saved at 20:01:36, on 07/05/2013
Platform: Windows 7 SP1 (WinNT 6.00.3505)
MSIE: Internet Explorer v10.0 (10.00.9200.16537)
Boot mode: Normal

Running processes:
C:\Windows\system32\taskhost.exe
C:\Program Files\Malwarebytes' Anti-Malware\mbamgui.exe
C:\Windows\system32\Dwm.exe
C:\Windows\Explorer.EXE
C:\Program Files\VIA\VIAudioi\VDeck\VDeck.exe
C:\Program Files\Avira\AntiVir Desktop\avgnt.exe
C:\Program Files\Steam\Steam.exe
C:\Program Files\NVIDIA Corporation\Display\nvtray.exe
C:\Program Files\Avira\AntiVir Desktop\avcenter.exe
C:\Program Files\Avira\AntiVir Desktop\avscan.exe
C:\Windows\system32\NOTEPAD.EXE
C:\Windows\system32\SearchFilterHost.exe
C:\Users\DANY64\Desktop\ANTIVIRUS\HIJACKTHIS\HiJackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = Preserve
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.it/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = about:blank
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = about:blank
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
O4 - HKLM\..\Run: [HDAudDeck] C:\Program Files\VIA\VIAudioi\VDeck\VDeck.exe -r
O4 - HKLM\..\Run: [avgnt] "C:\Program Files\Avira\AntiVir Desktop\avgnt.exe" /min
O4 - HKCU\..\Run: [Steam] "C:\Program Files\Steam\Steam.exe" -silent
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'LOCAL SERVICE')
O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'LOCAL SERVICE')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'NETWORK SERVICE')
O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'NETWORK SERVICE')
O4 - HKUS\S-1-5-21-2543722078-386934195-1729617568-1006\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'UpdatusUser')
O4 - HKUS\S-1-5-21-2543722078-386934195-1729617568-1006\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'UpdatusUser')
O11 - Options group: [ACCELERATED_GRAPHICS] Accelerated graphics
O23 - Service: AMD External Events Utility - AMD - C:\Windows\system32\atiesrxx.exe
O23 - Service: Avira Scheduler (AntiVirSchedulerService) - Avira Operations GmbH & Co. KG - C:\Program Files\Avira\AntiVir Desktop\sched.exe
O23 - Service: Avira Real-Time Protection (AntiVirService) - Avira Operations GmbH & Co. KG - C:\Program Files\Avira\AntiVir Desktop\avguard.exe
O23 - Service: MBAMScheduler - Malwarebytes Corporation - C:\Program Files\Malwarebytes' Anti-Malware\mbamscheduler.exe
O23 - Service: MBAMService - Malwarebytes Corporation - C:\Program Files\Malwarebytes' Anti-Malware\mbamservice.exe
O23 - Service: NVIDIA Display Driver Service (nvsvc) - NVIDIA Corporation - C:\Windows\system32\nvvsvc.exe
O23 - Service: NVIDIA Update Service Daemon (nvUpdatusService) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NVIDIA Update Core\daemonu.exe
O23 - Service: Steam Client Service - Valve Corporation - C:\Program Files\Common Files\Steam\SteamService.exe
O23 - Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\3D Vision\nvSCPAPISvr.exe

--
End of file - 3861 bytes


R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =

O4 - HKLM\..\Run: [HDAudDeck] C:\Program Files\VIA\VIAudioi\VDeck\VDeck.exe -r

chi ha dimestichezza me lo controlla perfavore
ciao
ova
Inviato: Wednesday, May 08, 2013 7:38:40 PM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
non mi funziana ancora scrivo dal portatile , delle soluzione pls
pidue
Inviato: Wednesday, May 08, 2013 8:08:46 PM

Rank: AiutAmico

Iscritto dal : 6/2/2005
Posts: 7,332
Il log non presenta problemi. Hai provato a reimpostarlo?
Strumenti >> Opzioni Internet >> Avanzate >> Reimposta



ova
Inviato: Wednesday, May 08, 2013 8:24:31 PM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
si fatto quella procedura;ciao mi ha detto mio figlio solo su alcun siti come face book ma si puo vivere anche a meno di fb, abbiamo provato sia opera che firefox , grazie per il contributo
pidue
Inviato: Wednesday, May 08, 2013 8:27:08 PM

Rank: AiutAmico

Iscritto dal : 6/2/2005
Posts: 7,332
Beh, si può vivere anche senza IE. Ci sono altri browser. La scelta è abbastanza ampia. Drool



ova
Inviato: Wednesday, May 08, 2013 8:33:31 PM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
ne conosci di alternativi browsers quelli di linux ci sono che funzionano con w7
pidue
Inviato: Wednesday, May 08, 2013 8:36:29 PM

Rank: AiutAmico

Iscritto dal : 6/2/2005
Posts: 7,332
Io mi orienterei su Firefox, meglio ancora su Chrome.
Ciao.



ova
Inviato: Wednesday, May 08, 2013 9:17:02 PM

Rank: AiutAmico

Iscritto dal : 1/7/2007
Posts: 589
pidue ha scritto:
Io mi orienterei su Firefox, meglio ancora su Chrome.
Ciao.


domani provo chrome grazie ciao
miticoalex
Inviato: Thursday, May 09, 2013 12:24:11 AM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Se con chrome funziona, verosimilmente dovrai aggiornare il flash player dopo averlo rimosso.

Aggiornerei anche Java.

Ciao


Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.