Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

eliminare programmi in avvio Opzioni
mauros
Inviato: Wednesday, January 02, 2013 3:31:53 PM

Rank: AiutAmico

Iscritto dal : 9/25/2004
Posts: 124
All'accensione del pc si avviano in automatico le immagini inserite, rallentando l'avvio prima di connettermi a internet tramite chiavetta TRE, come posso risolvere? grazie

<a href="http://tinypic.com?ref=dpv4g9" target="_blank"><img src="http://i45.tinypic.com/dpv4g9.png" border="0" alt="Image and video hosting by TinyPic"></a>
Sponsor
Inviato: Wednesday, January 02, 2013 3:31:53 PM

 
mauros
Inviato: Wednesday, January 02, 2013 3:41:59 PM

Rank: AiutAmico

Iscritto dal : 9/25/2004
Posts: 124
wolfestein
Inviato: Wednesday, January 02, 2013 3:55:09 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
Apri Ccleaner/Strumenti/Avvio,nell'elenco individua il programma che ti apre quelle immagini e disattivalo.

mauros
Inviato: Wednesday, January 02, 2013 5:04:25 PM

Rank: AiutAmico

Iscritto dal : 9/25/2004
Posts: 124
La prima immagine da sx si riferisce alla memoria interna della chaivetta Tre, se la tolgo risolvo , la seconda immagine si riferisce l 'istallazione del software Tre , installato e funzionante , Ccleaner individua solo il programma per connettermi che ho disabilitato all'avvio , mi connetto da centro connessione di rete .

Rudewolf
Inviato: Friday, January 04, 2013 7:14:35 PM

Rank: AiutAmico

Iscritto dal : 5/2/2006
Posts: 6,184
Se il software è gia installato quella finestra non dovrebbe aprirsi,se non lo hai fatto dai una ripulita con Ccleaner ai file e al registro.
P.S.Controlla se quel programma risulta nell'avvio di Windows,in esegui digita msconfig,dai l'ok e nella finestra che si apre clicca sul tasto AVVIO,se fosse presente disattivalo.
mauros
Inviato: Friday, January 04, 2013 7:23:59 PM

Rank: AiutAmico

Iscritto dal : 9/25/2004
Posts: 124
ho fatto tutte le prove, ho risolto solo dissattivando Auto Play.
wolfestein
Inviato: Saturday, January 05, 2013 12:49:04 AM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
mauros ha scritto:
ho fatto tutte le prove, ho risolto solo dissattivando Auto Play.

Quell'exe però rimane,prova se con la funzione Cerca riesci a trovarlo,può darsi che si trovi in una cartella nascosta Temp o App data.

miticoalex
Inviato: Saturday, January 05, 2013 12:56:59 AM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
mauros ha scritto:
la seconda immagine si riferisce l 'istallazione del software Tre , installato e funzionante , Ccleaner individua solo il programma per connettermi che ho disabilitato all'avvio , mi connetto da centro connessione di rete .



Scusami, non fai prima a togliere il CD dall'unità disco??


mauros
Inviato: Saturday, January 05, 2013 8:32:33 AM

Rank: AiutAmico

Iscritto dal : 9/25/2004
Posts: 124
Allora la memoria Disco rimovibile (F) la posso togliere ,Unità cd (E) non posso e la chiavetta TRE installa correttamente , il programma x connettermi all'avvio e disabilitato (vedi immagine avvio CCleaner) HLM:Run ZTE CORPORATION. Solo dissattivando Auto Play non si avvia . Con la funzione cerca mi trova il programma x connettermi. Non riesco a trovare altra soluzione se ci riuscite vi ringrazio

wolfestein
Inviato: Saturday, January 05, 2013 7:35:58 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
Hai provato se c'è in msconfig AVVIO e nelle cartelle nascoste.

mauros
Inviato: Saturday, January 05, 2013 8:52:21 PM

Rank: AiutAmico

Iscritto dal : 9/25/2004
Posts: 124
In Avvio e disabilitato, nelle cartelle nascoste ho trovato un file zippato, ho disabilitato da AutoPlay solo la voce software e giochi ( nessuna operazione) e non si visualizza più.

wolfestein
Inviato: Sunday, January 06, 2013 1:23:55 AM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
Ok mauros.

mauros
Inviato: Sunday, January 06, 2013 11:50:14 AM

Rank: AiutAmico

Iscritto dal : 9/25/2004
Posts: 124
Grazie wolf. ciao
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.