Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

log di GetSystemInfo (GSI) Opzioni
Viky68
Inviato: Tuesday, October 23, 2012 1:01:02 PM

Rank: AiutAmico

Iscritto dal : 1/30/2003
Posts: 255
scusate se apro un nuovo post ma non sapevo come fare per il problema al pc. avevo postato il problema sulla sezione "sicurezza e virus" ma mi hanno detto di postare questo problema in questa sezione.pc molto lento mi hanno detto che potrebbe essere un problema legato all'harware.Sempre su consiglio ho effettuato il test qui descritto http://www.getsysteminfo.com/read.php?file=9e656b268171665c5281db0f87894b21
grazie
Sponsor
Inviato: Tuesday, October 23, 2012 1:01:02 PM

 
wolfestein
Inviato: Tuesday, October 23, 2012 2:56:56 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,467
Dal report sembra che ci sia un software non proprio compatibile con il sistema ma può essere un falso positivo.
Hai installato programmi o periferiche di recente?


Viky68
Inviato: Wednesday, October 24, 2012 10:22:44 AM

Rank: AiutAmico

Iscritto dal : 1/30/2003
Posts: 255
ciao,scusa puoi seguire la discussione sul post "pc lento" sempre in questa sezione.di recente ho installato AVAST E SPYBOT SEARCH % DESTROY.
grazie
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.