Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Non esegue immagine di sistema ( win 7 ) Opzioni
luciano999
Inviato: Wednesday, September 19, 2012 6:44:58 PM

Rank: AiutAmico

Iscritto dal : 10/20/2010
Posts: 795
Ciao macrium reflect non esegue immagine di sistema su WIN 7 homme premium,
difatti dopo aver caricato Reflect e avviata la precedura per l'immagine reflect
non visualizza le partizioni disco .
grazie per le risposte
premetto che gia ho fatto immagine con Win 7 ultimate senza alcun problema,
ma sembra non funzionare con la versione premium
Sponsor
Inviato: Wednesday, September 19, 2012 6:44:58 PM

 
miticoalex
Inviato: Wednesday, September 19, 2012 11:51:28 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Ciao Luciano. Hai provato a disinstallare il programma, e a installare l'ultima versione di macrium?



luciano999
Inviato: Thursday, September 20, 2012 10:11:49 AM

Rank: AiutAmico

Iscritto dal : 10/20/2010
Posts: 795
Ciao Mitico
avevo gia provato la nuova versione reflect ma senza successo,
il programma sembra funzionare, la mia sensazione e che win 7 premiun
ha disabilitato qualcosa.
d'altra parte non sono riuscito a creare i dischi di ripristino sistema,
oppure li ho creati ma non funzionano.
Tra l'altro win 7 premium mi sembra lentissimo con un dual core 2.3,
mi ricorda il vecchio vista premium che avendo la licenza l'ho disinstallato.
in questo caso il pc e nuovo, e disinstallare 7 premium mi decade la garanzia ?
wolfestein
Inviato: Thursday, September 20, 2012 2:45:34 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,747
luciano999 ha scritto:
Tra l'altro win 7 premium mi sembra lentissimo con un dual core 2.3,
mi ricorda il vecchio vista premium che avendo la licenza l'ho disinstallato.
in questo caso il pc e nuovo, e disinstallare 7 premium mi decade la garanzia ?

Io ho W7 su un dual core 2.66 e il sistema funziona alla grande per cui le cause della lentezza vanno ricercate da un'altra parte.
Il cambio di sistema operativo non fa decadere la garanzia ma c'è sempre chi per togliersi grane e svantaggi si aggrappa a questo.
Per fare l'immagine di sistema uso la funzione di W7 ma in precedenza ho provato con successo sia Macrium che Todo Backup.

luciano999
Inviato: Thursday, September 20, 2012 7:33:31 PM

Rank: AiutAmico

Iscritto dal : 10/20/2010
Posts: 795

Commenta:
Io ho W7 su un dual core 2.66 e il sistema funziona alla grande per cui le cause della lentezza vanno ricercate da un'altra parte.
Il cambio di sistema operativo non fa decadere la garanzia ma c'è sempre chi per togliersi grane e svantaggi si aggrappa a questo.
Per fare l'immagine di sistema uso la funzione di W7 ma in precedenza ho provato con successo sia Macrium che Todo Backup.


Mi riferivo alla versione premium, che e lentissima il pc e nuovo,

con la versione ULTIMATE mi trovo benissimo installato su due pc 1 x 64 e 1 x 386 va come un missile,

in questo pc nuovo non riesco a fare nemmeno i dischi di ripristino !!!
qualcosa ci deve essere che non va !!
wolfestein
Inviato: Friday, September 21, 2012 12:39:10 AM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,747
luciano999 ha scritto:
Mi riferivo alla versione premium

La stessa versione del mio.
luciano999 ha scritto:
con la versione ULTIMATE mi trovo benissimo installato su due pc 1 x 64 e 1 x 386 va come un missile,

in questo pc nuovo non riesco a fare nemmeno i dischi di ripristino !!!qualcosa ci deve essere che non va !!

Sicuramente.
Quale antivirus usi su questo computer.


luciano999
Inviato: Friday, September 21, 2012 1:24:19 PM

Rank: AiutAmico

Iscritto dal : 10/20/2010
Posts: 795
In questo pc uso antivir di avira
luciano999
Inviato: Friday, September 21, 2012 5:01:11 PM

Rank: AiutAmico

Iscritto dal : 10/20/2010
Posts: 795
altra problematica,
il sistema non mi permette di vedere l'hardisk esterno USB
wolfestein
Inviato: Friday, September 21, 2012 7:23:46 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,747
Io farei un bel format C.

luciano999
Inviato: Friday, September 21, 2012 11:12:28 PM

Rank: AiutAmico

Iscritto dal : 10/20/2010
Posts: 795
il problema e che non sono riuscito a creare i dischi di ripristino, quindi non ho il sistema OP.
originale e la garanzia perduta.
Pero' se installo un altro sistema win 7, poi con i codici riportati sul etichetta del pc dovrebbe riconoscermi la licenza ????
miticoalex
Inviato: Saturday, September 22, 2012 12:26:49 AM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
luciano999 ha scritto:
il problema e che non sono riuscito a creare i dischi di ripristino, quindi non ho il sistema OP.
originale e la garanzia perduta.


Ciao, Luciano. Che PC hai? Ci sono computer, che consentono di creare i dischi di ripristino in qualunque momento, tramite

il software che dovresti avere in start>tutti i programmi> cartella marca PC.

Gli acer ad esempio, possiedono una partizione di recovery. Postaci la schermata di gestione disco.

Commenta:
Pero' se installo un altro sistema win 7, poi con i codici riportati sul etichetta del pc dovrebbe riconoscermi la licenza


Non dovrebbero esserci problemi.






luciano999
Inviato: Saturday, September 22, 2012 1:08:04 AM

Rank: AiutAmico

Iscritto dal : 10/20/2010
Posts: 795

Commenta:
Pero' se installo un altro sistema win 7, poi con i codici riportati sul etichetta del pc dovrebbe riconoscermi la licenza


Non dovrebbero esserci problemi.


Questo anche se installo ultimate, e la mia licenza e premium ???'

il pc e della mia ragazza e un ASUS postero al piu presto la schermata dei dischi
miticoalex
Inviato: Saturday, September 22, 2012 4:56:17 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
luciano999 ha scritto:

Questo anche se installo ultimate, e la mia licenza e premium ???'


No! A meno che non hai una licenza valida(non in uso) per la ultimate.

Commenta:
il pc e della mia ragazza e un ASUS


Se è un portatile, dovrebbe avere la partizione di recovery.

Ciao


luciano999
Inviato: Saturday, September 22, 2012 5:27:02 PM

Rank: AiutAmico

Iscritto dal : 10/20/2010
Posts: 795
Ciao il PC e ASUS F501A-XX0,

la schermata la posto appena possibile.

Il pc ha la partizione di recovery, al inizio era nascosta poi invece e diventata visibile.

Pero' non so la procedura per attivarla !!!!
miticoalex
Inviato: Saturday, September 22, 2012 5:51:44 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Per quel modello, non ho trovato nulla, ma so che per ripristinare il notebook asus, bisogna premere F9 in fase d'avvio.

Ricordati di salvare i dati. Altre informazioni le dovresti trovare sul manuale utente in PDF presente sul PC,

oppure puoi dare un'occhiata qui.(riferimento)

Ciao


luciano999
Inviato: Saturday, September 22, 2012 6:40:21 PM

Rank: AiutAmico

Iscritto dal : 10/20/2010
Posts: 795
Grazie Mitico tentero il recovery,
ma ho la sensazione che i problemi non si risolveranno !!!
luciano999
Inviato: Monday, September 24, 2012 9:46:10 PM

Rank: AiutAmico

Iscritto dal : 10/20/2010
Posts: 795


Uploaded with ImageShack.us

xmiticoalex

era questa l'immagine che volevi vedere
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.