Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Impossibile inviare o ricevere messaggi Opzioni
bastille49
Inviato: Saturday, July 07, 2012 2:38:06 PM

Rank: AiutAmico

Iscritto dal : 10/15/2006
Posts: 959
Da poco ho Win 7 ed ho importato alcuni account (2 da Outlook Express), sembrava che tutto funzionasse bene ,ma da qualche giorno ecco cosa mi compare all'apertura di Windows Live Mail:

Impossibile inviare o ricevere messaggi per l'account hotmail.

Errore del server 0x80048820
Server: 'https://mail.services.live.com/deltaSync_v2.0.0/Sync.aspx'
ID errore di Windows Live Mail: 0x80048820

Sapreste darmi un consiglio? Ciao d'oh!
Sponsor
Inviato: Saturday, July 07, 2012 2:38:06 PM

 
pidue
Inviato: Saturday, July 07, 2012 2:58:30 PM

Rank: AiutAmico

Iscritto dal : 6/2/2005
Posts: 7,328
Prova con un ripristino configurazione di sistema. Scegli una data nella quale tutto era OK.



miticoalex
Inviato: Saturday, July 07, 2012 3:21:39 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Ciao bastille.

Se con il consiglio di pidue non risolvi, prova ad accedere alla tua casella tramite web, controllando l'effettivo funzionamento.

Inoltre, prova a svuotare la cache del browser. Dovesse persistere, cancella gli account da WLM, e ricreali.

Controlla inoltre, che non sia il firewall a bloccarne il traffico.



bastille49
Inviato: Sunday, July 08, 2012 2:48:35 PM

Rank: AiutAmico

Iscritto dal : 10/15/2006
Posts: 959
Cari amici, nonostante gli avvisi di Windows Live M., mi sono accorta di poter ricevere le mail sia di Hotmail, sia degli ex-account di Outlook Express, sia da altri indirizzi: ho provato a madarmi messaggi dai vari indirizzi di posta (ne ho alcuni) e sono arrivati tutti. Mah, non so perchè. Comunque, al momento, ho sospeso ogni "provvedimento".
Vi ringrazio per la vostra solita sollecitudine, vi ringrazio tanto. Non è cosa da poco aver aiuto da amici, anche se virtuali. Un salutone Think Speak to the hand
jessy42
Inviato: Sunday, July 08, 2012 4:03:56 PM

Rank: AiutAmico

Iscritto dal : 4/17/2010
Posts: 607
miticoalex ha scritto:
Ciao bastille.

Se con il consiglio di pidue non risolvi, prova ad accedere alla tua casella tramite web, controllando l'effettivo funzionamento.

Inoltre, prova a svuotare la cache del browser. Dovesse persistere, cancella gli account da WLM, e ricreali.

Controlla inoltre, che non sia il firewall a bloccarne il traffico.



Esattamente , avevo lo stesso errore, che ho risolto impostando la regola sul firewall integrato a kis 2011.

Comunque puoi anche provare ad :
1). Aprire il Pannello di controllo-> Opzioni Internet
2). Clicca sulla scheda Connessioni -> Impostazioni LAN
3). Assicurati che la sia spuntata la casellina : Rileva automaticamente impostazioni .
miticoalex
Inviato: Sunday, July 08, 2012 8:18:18 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Bastille, non vogliamo che i tuoi capelli tornino rossi Drool

Ciao bastille :-)


bastille49
Inviato: Monday, July 09, 2012 10:19:15 AM

Rank: AiutAmico

Iscritto dal : 10/15/2006
Posts: 959
Ho il firewall di Norton (già trovato sul PC) e non ne capisco nulla, comunque ora "sembrerebbe" che tutto funzioni.
Forse i miei capelli, ormai, virano ad un rossiccio permanente.
Grazie amici, temo che sarò una spina nel fianco costante per voi, ma come fareste a guadagnarvi il paradiso?
Ciao ciao Not talking
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.