Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

AVVIO LENTISSIMO [RISOLTO] Opzioni
lampolino
Inviato: Wednesday, May 02, 2012 6:30:05 PM
Rank: AiutAmico

Iscritto dal : 6/8/2010
Posts: 77
Salve a tutti i salvatori. Il PC del mio vicino di casa impiega una vita per diventare attivo.
Ha installato windows xp 3 e vari programmi applicativi.
Dal momento dell'accensione alla fine IPL passano circa 8 minuti.
ho fatto girare il ccleaner, glary utilities, ho deframmenteto il disco
e ovviamente programmi antivirus. Inoltre è installato NORTON.
Per tutto il tempo sento il disco che lavora come un pazzo ma combina poco.
Avreste qualche idea da suggerirmi ? GRAZIE lampolino
Sponsor
Inviato: Wednesday, May 02, 2012 6:30:05 PM

 
ginodalcol
Inviato: Wednesday, May 02, 2012 7:29:24 PM
Rank: AiutAmico

Iscritto dal : 2/6/2010
Posts: 947
Adesso Ti risponderà qualcuno di più esperto di me, comunque apri ccleaner, clicca strumenti/clicca avvio e lì ti accorgerai la miriade di programmi in avvio, ti basta disattivare quelli inutili e vedrai che la macchina partirà come una scheggia, anche glary se non ricordo male ha una funzione analoga, io comunque uso per semplicità ccleaner. Mi permetto di suggerirTi di caricare un'immagine della maschera di avvio di ccleaner così gli amici Ti potranno aiutare senza perdere tempo. Potrebbero esserci anche problemi di virus ma una cosa alla volta, dai tempo al tempo. Ciao.
miticoalex
Inviato: Thursday, May 03, 2012 12:01:46 AM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Ciao lampolino. Hai già effettuato una scansione completa con il tuo norton?

Oltre a questo, scaricati malwarebytes da qui, aggiornalo e fai una scansione completa; metti in quarantena quello che trova.

Inoltre scansiona con questo, e posta il log che rilascia assieme a quello di Malwarebytes, nella sezione sicurezza, specificandone la motivazione.

Inizia a rimuovere i programmi dall'avvio automatico con ccleaner, come suggerito da ginodalcol.




lampolino
Inviato: Thursday, May 03, 2012 9:51:18 AM
Rank: AiutAmico

Iscritto dal : 6/8/2010
Posts: 77

Grazie dei suggerimenti. Oggi pomeriggio li metterò in pratica. Poi vi farò sapere.
maopapof
Inviato: Thursday, May 03, 2012 12:48:13 PM

Rank: AiutAmico

Iscritto dal : 10/31/2004
Posts: 6,846
pardonnnnn :O)

..... e ovviamente programmi antivirus. Inoltre è installato NORTON ..... ma quanti ne hai o .... quali sono ?

maopapof
Inviato: Thursday, May 03, 2012 12:49:02 PM

Rank: AiutAmico

Iscritto dal : 10/31/2004
Posts: 6,846
pardonnnnn :O)

..... e ovviamente programmi antivirus. Inoltre è installato NORTON ..... ma quanti ne hai o .... quali sono ?

lampolino
Inviato: Saturday, May 05, 2012 11:55:45 AM
Rank: AiutAmico

Iscritto dal : 6/8/2010
Posts: 77

Per miticoalex: forse ho preso un abbaglio ma i due riferimenti che hai messo nel tuo post portano allo
stesso programma " MALWAREBYTES". C'è forse un errore?
Un ciao a tutti . lampolino
fax71ita
Inviato: Saturday, May 05, 2012 1:58:20 PM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,395
Ciao Lampolino volevo aggiungere che l'antivirus Norton della Symantec e' notoriamente un antivirus "pesante" e molto macchinoso che lavora bene su pc non datati.Se fosse possibile scrivi le caratteristiche del pc.

maopapof
Inviato: Saturday, May 05, 2012 2:10:12 PM

Rank: AiutAmico

Iscritto dal : 10/31/2004
Posts: 6,846
..... viva il ggggggheeeeebaaaaaa

personalmente

ho deframmenteto il disc
e ovviamente programmi antivirus. Inoltre è installato NORTON.

ho risposto

ma quanti ne hai o .... quali sono ?

forse ha cercato un'altro antivirus e lo ha installato ed il pc è diventato più lento :O)))

miticoalex
Inviato: Saturday, May 05, 2012 3:44:03 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
lampolino ha scritto:

Per miticoalex: forse ho preso un abbaglio ma i due riferimenti che hai messo nel tuo post portano allo
stesso programma " MALWAREBYTES". C'è forse un errore?
Un ciao a tutti . lampolino


Hai ragione, Hijackthis lo trovi qui.

Posta i dati della configurazione del pc come ti ha detto fax71.


lampolino
Inviato: Thursday, May 17, 2012 5:13:59 PM
Rank: AiutAmico

Iscritto dal : 6/8/2010
Posts: 77

Scusate se non mi sono più fatto vivo ma ho avuto un problemino di salute.

Nel frattempo il problema è stato risolto da un altro amico che ha salvato tutti i dti e ha reinstallato tutto da zero.

Grazie comunque per i suggerimenti. Salutoni lampolino
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.