Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Problemi di alimentazione. Opzioni
wolfestein
Inviato: Monday, April 09, 2012 4:10:36 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,466
Ho sostituito la scheda madre su di un pc socket A mettendo una Gigabyte GA 7VT 600 2394 ma mi da un problema che non riesco a risolvere,se collego l'alimentazione all'hd il pc accenna a partire e si blocca,se tolgo l'alimentazione all'hd si avvia normalmente.
Qualcuno ha qualche suggerimento?
Grazie.

Sponsor
Inviato: Monday, April 09, 2012 4:10:36 PM

 
crilupa
Inviato: Monday, April 09, 2012 5:22:14 PM

Rank: AiutAmico

Iscritto dal : 9/6/2006
Posts: 6,220
Mi pare che la soluzione l'abbia già trovata tu indicando l'alimentazione; l'alimentazione non è sufficiente, ma quanto consuma la nuova scheda...dovrebbe scaldare come un fornellino.
Prova ad utilizzare un secondo alimentatore (se l'hai) per far funzionare l'HD e vedi se funziona e quanto scalda la scheda madre.
L'HD funzionava bene? Non è che sia guasto l' alimentatore e non la scheda madre?
wolfestein
Inviato: Monday, April 09, 2012 7:46:16 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,466
Ti ringrazio crilupa per la risposta.
L'hd funzionava(ne ho provati 2),la scheda madre non scalda è una di pari livello alla precedente e un alimentatore da 400W penso che per un 462 sia più che sufficiente,però vedrò se riesco a reperirne un altro per verificare anche questa possibilità.
P.S.Il guasto era sulla scheda madre,gli si è bruciata la ventola del dissipatore sul northbridge per cui surriscaldandosi mandava in blocco il pc.

kaiman
Inviato: Monday, April 09, 2012 7:54:40 PM

Rank: AiutAmico

Iscritto dal : 12/9/2011
Posts: 430
wolfestein ha scritto:
Ti ringrazio crilupa per la risposta.
L'hd funzionava(ne ho provati 2),la scheda madre non scalda è una di pari livello alla precedente e un alimentatore da 400W penso che per un 462 sia più che sufficiente,però vedrò se riesco a reperirne un altro per verificare anche questa possibilità.
P.S.Il guasto era sulla scheda madre,gli si è bruciata la ventola del dissipatore sul northbridge per cui surriscaldandosi mandava in blocco il pc.


Se posso permettermi,
come hai gia precisato il problema sorge quando alimenti l' HD. Per esclusione i due imputati sembrerebbero l' HD oppure l' alimentatore un pò "farlocco".
Non ti suggerisco niente in quanto hai gia considerato di sostituirlo con altro sicuramente più affidabile.
Ti saluto Ruby. Angel Angel
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.