Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Non riparte..... Opzioni
loafel
Inviato: Thursday, January 19, 2012 11:35:42 AM

Rank: Member

Iscritto dal : 10/9/2006
Posts: 24
Ciao a tutti ....il mio problema è questo ,il portatile di mio figlio non riparte più ... parte la ventola si sente il classico rumore di accensione ..... e si spegne , questo lo fa x due volte ,fino al completo spegnimento del pc ,devo dire che sul display non carica niente , che ho anche controllato anche l' alimentatore pensando che fosse un problema di voltaggio, spero come sempre in un vostro aiuto ,ringranziandovi anticipitamente, Loafel.
Sponsor
Inviato: Thursday, January 19, 2012 11:35:42 AM

 
miticoalex
Inviato: Thursday, January 19, 2012 3:24:29 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Ciao loafael. Con la batteria è lo stesso discorso?
Prova in modalità provvisoria. Se neanche in questo caso si avvia, prova ad avviarlo con una LIVE di linux, in modo da verificare

se è un problema hardware o software.




loafel
Inviato: Friday, January 20, 2012 12:08:46 PM

Rank: Member

Iscritto dal : 10/9/2006
Posts: 24
Ciao...si ho provato anche senza batteria ...seguirò il tuo consiglio ,perlomeno cerchero di salvare i dati, vedremo ...sperando che l'hardick non sia rotto , ti ringrazio x la tua gentilezza ,come sempre.
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.