Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

ciao a tutti ho bisgno ancora del vostro aiuto Opzioni
tommy2
Inviato: Friday, November 04, 2011 2:33:32 PM
Rank: AiutAmico

Iscritto dal : 6/16/2008
Posts: 331
ciao a tutti ho un problema nuovo,quando accendo il notebook, mi si apr e quest finestra (hpqw util exe disco non presente inpossibile trovare il disco nell,unita/device/harddisk1/dr2) questo e il messaggio completo. io lo chiudo e lui si ripresenta, dopo 3 o 4 volte si chiude ma alla prossima accensione si presenta.e molto fastidioso. mi aiutate a togliere questo messaggio tante grazie ciao a tutti
Sponsor
Inviato: Friday, November 04, 2011 2:33:32 PM

 
miticoalex
Inviato: Friday, November 04, 2011 3:02:18 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Ciao tommy2, ma windows si avvia regolarmente? Che sistema operativo hai?


tommy2
Inviato: Friday, November 04, 2011 5:35:38 PM
Rank: AiutAmico

Iscritto dal : 6/16/2008
Posts: 331
ciao miticoalex si windows si avia regolarmente, il sistema operativo e windows 7 premiumil e funziona bene , ma mi da fastidio questa mascherina che si presenta all'avio. il pc e nuovo ,non penso che sia un virus.non sono certo ma mi sembra che sia uscita dopo che ho aggiornato adobe reader. ciao
miticoalex
Inviato: Friday, November 04, 2011 8:19:28 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
tommy2 ha scritto:
ma mi sembra che sia uscita dopo che ho aggiornato adobe reader. ciao


Ciao, se sei sicuro, inizia a fare il ripristino di configurazione ad una data in cui tutto funzionava. Oppure disinstalla

adobe reader e riprova. L'errore che tu citi, mi fa pensare ad una installazione non eseguita perfettamente.


tommy2
Inviato: Friday, November 04, 2011 9:37:43 PM
Rank: AiutAmico

Iscritto dal : 6/16/2008
Posts: 331
ciao miticoalex adobe reader lo disistallato e il ripristino di sistema e terminato proprio adesso. ma purtroppo non ho risolto. adesso provo un altro punto. ciao
miticoalex
Inviato: Saturday, November 05, 2011 12:07:31 AM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Tommy2, ripeto, secondo me è causato da qualche programma che richiede un supporto aggiuntivo. Prova così: direttamente da Ccleaner, strumenti >avvio,

inizia a rimuovere uno ad uno i programmi che si avviano con windows, e vedi se sparisce. Tutti ad eccezione dell'antivirus e firewall.





tommy2
Inviato: Saturday, November 05, 2011 10:47:27 AM
Rank: AiutAmico

Iscritto dal : 6/16/2008
Posts: 331
ciao miticoalex grazie per i suggerimenti ho scoperto cosa era che mi procurava questo disturbo. e la chiavetta intenet ,che io lasciavo inserita anche quando spengo il pc, adesso la tolgo e non mi si presenta la mascherina. ciao
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.