Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

chiedo un aiuto per il mio windows 7 Opzioni
goldgrass61
Inviato: Saturday, September 10, 2011 2:59:23 PM

Rank: AiutAmico

Iscritto dal : 3/31/2009
Posts: 135
praticamente il mio windows da due giorni mi fa lo scherzo di non spegnersi piu normalmente ,mi spiego:quando vado sul menu start e poi arresta sistema il ps si riavvia. questo lo fa da un paio di giorni ,premetto anche un altra cosa mi è cambiata, avendo un gruppo di continuita, quando premo il tasto di accensione del gruppo mi si avvia anche il pc, non riesco a capire cosa è cambiato nella configurazione, mi sembra tutto normale.
prima per accendere il pc,accendevo il gruppo,poi premevo il tasto di accensione del desktop
Riepilogo
Sistema Operativo
MS Windows 7 Ultimate 32-bit SP1
CPU
AMD Sempron LE-1200 54 °C
Tecnologia Sparta 65nm
RAM
2,00 GB Canale Singolo DDR2 @ 351 MHz (5-5-5-18)
Scheda Madre
ASUSTeK Computer INC. M2N68-AM SE2 (AM2) 51 °C
Grafica
Hanns.G HW173 (1440x900@75Hz)
256 MBGeForce 7025 / nForce 630a (ASUStek Computer Inc)
Dischi Drive
313 GB FUJITSU MAXTOR S TM3320613AS SCSI Disk Device (ATA)
Drive Ottici
HL-DT-ST DVD-RAM GH22NP20 ATA Device
Audio
Dispositivo High Definition Audio
Sponsor
Inviato: Saturday, September 10, 2011 2:59:23 PM

 
miticoalex
Inviato: Saturday, September 10, 2011 3:39:36 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Ciao, inizia innanzitutto a fare il ripristino di configurazione: start, cerca ripristino configurazione. Ora scegli una data in cui

tutta funzionava, riavvia.

Se il problema rimane, prova ad avviare il PC in modalità provvisoria. Se con questa modalità riesci ad arrestare regolarmente

il sistema, inizia a rimuovere dall'avvio automatico di windows(con ccleaner>strumneti>avvio), programmi non necessari.

Il problema si è presentato a seguito dell'installazione di qualche software o driver?




goldgrass61
Inviato: Saturday, September 10, 2011 9:12:57 PM

Rank: AiutAmico

Iscritto dal : 3/31/2009
Posts: 135
[quote=miticoalex]Ciao, inizia innanzitutto a fare il ripristino di configurazione: start, cerca ripristino configurazione. Ora scegli una data in cui

tutta funzionava, riavvia.

Se il problema rimane, prova ad avviare il PC in modalità provvisoria. Se con questa modalità riesci ad arrestare regolarmente

il sistema, inizia a rimuovere dall'avvio automatico di windows(con ccleaner>strumneti>avvio), programmi non necessari.

Il problema si è presentato a seguito dell'installazione di qualche software o driver?


[/quote

mi sembra dopo un aggiornamento ho gia provato a ripristinare ma mi ripristina per qualche conflitto con l'antivirus
(avira) ho riprovato dopoaver disabilitato guard, ma non va, provo con la mod provvisoria e ti dico
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.