Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

blocco improvviso Opzioni
xill
Inviato: Friday, August 26, 2011 10:01:42 PM
Rank: AiutAmico

Iscritto dal : 12/3/2003
Posts: 908
ero collegato ad internet ad un tratto mi si è bloccato pc ed è comparsa questa scritta : Reboot and proper boot device insert boot media in selected boot device and press a key

che è successo posso aver perso dei dati?
Sponsor
Inviato: Friday, August 26, 2011 10:01:42 PM

 
xill
Inviato: Friday, August 26, 2011 10:51:26 PM
Rank: AiutAmico

Iscritto dal : 12/3/2003
Posts: 908
è qualche tempo che fa un rumore all'accensione pc che prima nn faceva e' nuovo ha solo 1 anno, non riuscivo + a spegnerlo neanche dal tasto in alto quello rettangolare luminoso e il mouse era boloccato non scorreva non potevo spegnere con arresta sessione ne cliccava il mouse ne scorreva faceva un cerchio che non portava a niente. Puo' essere l'alimentatore dopo solo un anno ? norton mi ha segnalato un virus troian che pero' ha bloccato e messo in quarantena e norton security è aggiornato. Che puo' essere? specialmente quel rumore iniziale?
xill
Inviato: Friday, August 26, 2011 10:59:21 PM
Rank: AiutAmico

Iscritto dal : 12/3/2003
Posts: 908
ed è scomparso colore da google chrome e le miniature siti + visitati si sono rimpicciolite
jessy42
Inviato: Saturday, August 27, 2011 11:25:09 AM

Rank: AiutAmico

Iscritto dal : 4/17/2010
Posts: 607
prova a riavviare in modalità provvisoria e a fare una bella scansione.

Magari prova con malwarebyte (con antivirus come norton , kaspersky o altri..non sono mai riuscita a portare a termine la scansione per il tempo che impiegano)

Facci sapere
Stefania
xill
Inviato: Saturday, August 27, 2011 12:19:08 PM
Rank: AiutAmico

Iscritto dal : 12/3/2003
Posts: 908
il computer adesso funziona, ho disinstallato google chrome perchè non mi convinceva la visualizzazione, l'ho installato di nuovo ma non mi spiego come non trovo rapido accesso ai vari temi di google chrome come prima e perchè non compaiono le miniature dei siti visitati come prima..
xill
Inviato: Saturday, August 27, 2011 12:20:27 PM
Rank: AiutAmico

Iscritto dal : 12/3/2003
Posts: 908
la scansione completa norton security dice tutto ok, ma chrome?
dottorserpente
Inviato: Saturday, August 27, 2011 12:44:55 PM

Rank: AiutAmico

Iscritto dal : 9/6/2010
Posts: 2,000
Doppione eliminato dall' utente.
dottorserpente
Inviato: Saturday, August 27, 2011 12:48:06 PM

Rank: AiutAmico

Iscritto dal : 9/6/2010
Posts: 2,000
xill ha scritto:
la scansione completa norton security dice tutto ok, ma chrome?


E' sempre utile quando si chiede aiuto ad altri far conoscere la composizione del proprio computer e i difetti rispontrati oltre a: "Reboot and proper boot device insert boot media in selected boot device and press a key"
Qui chiaramente c'era un problema di boot o il Bios non riconosceva l' HD.
Perchè intanto non provi Firefox in luogo di Chrome e vedi se il problema viene eliminato.
xill
Inviato: Saturday, August 27, 2011 12:59:52 PM
Rank: AiutAmico

Iscritto dal : 12/3/2003
Posts: 908
ho window 7 preferisco google chrome i temi sono tornati di chrome ma non le miniature dei siti recenti visualizzati come prima
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.