Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Impossibile inviare file PDF per e-mail in automatico con WLM Opzioni
gloria1955
Inviato: Friday, July 01, 2011 5:34:33 PM

Rank: AiutAmico

Iscritto dal : 10/26/2009
Posts: 68
Salve a tutti.
Da quando ho il pc nuovo con W7 non riesco ad inviare per e-mail i file PDF in automatico cliccando sul pulsante "busta" .
Mi dice "impossibile stabilire collegamento con il programma e-mail".
Per la posta uso Windows Live Mail.
Finché usavo Outlook Express non ho mai avuto questo tipo di problema.
Mi potete aiutare?????Brick wall Brick wall Brick wall Brick wall
Grazie in anticipo, come sempre, per la Vs. professionalità e disponibilità.
Gloria
Sponsor
Inviato: Friday, July 01, 2011 5:34:33 PM

 
crilupa
Inviato: Friday, July 01, 2011 9:50:24 PM

Rank: AiutAmico

Iscritto dal : 9/6/2006
Posts: 6,402
Anche a me succede se apro con adobe, ma se uso PDF XCHANGE si può inviare anche zippato se lovuoi.
Prova questo visualizzatore perchèvà molto bene e lo trovo migliore di adobe reader.
gloria1955
Inviato: Friday, July 01, 2011 10:40:36 PM

Rank: AiutAmico

Iscritto dal : 10/26/2009
Posts: 68
crilupa ha scritto:
Anche a me succede se apro con adobe, ma se uso PDF XCHANGE si può inviare anche zippato se lovuoi.
Prova questo visualizzatore perchèvà molto bene e lo trovo migliore di adobe reader.

Grazie, anche io ho PDF XCHANGE per altri lavoretti sui PDF e ho già visto che posso mandare i file in automatico. La mia era più che altro una curiosità: perchè le cose funzionano fino ad un certo punto e poi, quando pensi di migliorarti la vita aggiornandoti, succede sempre qualche inghippo?
Sai, la curiosità è difficile da tenere sopita e io vorrei che i misteri del mio pc fossero un po' meno misteriosi......
Grazie, come sempre, dei consigli.
A presto.
gloriaAngel
crilupa
Inviato: Saturday, July 02, 2011 6:03:55 AM

Rank: AiutAmico

Iscritto dal : 9/6/2006
Posts: 6,402
Ho provato a vedere adesso su XP, come avevi detto, funziona; ho guardato ieri sera con WIN7 nei settaggi ma non ho trovato nulla.
Magari è una funzione inibita perchè adobe è nella versione gratuita... boh
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.