Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

sparita la voce personalizza cartella Opzioni
dianaroma
Inviato: Sunday, June 05, 2011 5:25:15 PM
Rank: Member

Iscritto dal : 8/21/2005
Posts: 22
Salve! Vi scrivo perchè si è presentato questo problema: nelle proprietà delle cartelle non compare più la voce "personalizza" per poter cambiare icona ecc... inoltre mi si è presentato su tutti i miei pc. Chi può darmi una mano a risolvere?
Grazie.
Sponsor
Inviato: Sunday, June 05, 2011 5:25:15 PM

 
miticoalex
Inviato: Tuesday, June 07, 2011 9:19:52 AM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Ciao dianaroma, prova ad eseguire questo Fix. Inoltre

ti consiglio di fare le varie scansioni con antivirus, e con Malwarebytes(scansione completa).

Ciao

dianaroma
Inviato: Tuesday, June 07, 2011 2:59:41 PM
Rank: Member

Iscritto dal : 8/21/2005
Posts: 22
Grazie per la risposta miticoalex, ho fatto le scansioni complete e il fix, ma niente da fare, altre soluzioni? Dimenticavo il pc ha 4 giorni!!!!!

Edit
Tutto ok ho provato ora e non so come ma è tornata la voce "personalizza" probabilmente dovevo riavviare il sistema dopo le varie scansioni.
Grazie ancora.
miticoalex
Inviato: Wednesday, June 08, 2011 12:37:32 AM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Di niente dianaroma.

Ciao

dianaroma
Inviato: Wednesday, June 08, 2011 7:45:29 PM
Rank: Member

Iscritto dal : 8/21/2005
Posts: 22
Ho parlato troppo presto, stamani ho riacceso il pc e il problema si è ripresentato, quindi ho rifatto le stesse operazioni di ieri ma senza risultato.....mah!
miticoalex
Inviato: Thursday, June 09, 2011 12:33:36 AM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Vai a pannello di controllo, opzioni cartella, posizionati su visualizzazione e clicca si ripristina, applica ok.

Fai sapere.


dianaroma
Inviato: Thursday, June 09, 2011 1:51:18 PM
Rank: Member

Iscritto dal : 8/21/2005
Posts: 22
Ciao e grazie per l'interessamento....ho fatto come mi hai consigliato, niente, poi ho selezionato anche la voce "reimposta cartelle", ma neppure così ho risolto, mi sa tanto che mi terrò quelle banalissime icone gialle....
miticoalex
Inviato: Thursday, June 09, 2011 2:50:32 PM

Rank: AiutAmico

Iscritto dal : 10/19/2010
Posts: 14,544
Ciao, hai fatto il ripristino di configurazione ad una data precedente?

se non risolvi, prova a postare il log di hijack nella sezione sicurezza, specificando la motivazione.





dianaroma
Inviato: Thursday, June 09, 2011 4:21:28 PM
Rank: Member

Iscritto dal : 8/21/2005
Posts: 22
Computer nuovo di zecca, era disattivata la protezione dei dischi, l'ho attivata ora e creato un punto di ripristino, per cui nisba. Ho fatto la scansione con hijackthis ma il sistema è pulitissimo.
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.