Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

MSE che sparisce Opzioni
zorobabele
Inviato: Sunday, February 13, 2011 11:26:42 AM

Rank: AiutAmico

Iscritto dal : 2/11/2010
Posts: 173
buon giorno a tutti. è già la sesta volta che reinstallo mse perchè mi sparisce. SO win 7 home premium 64 bit. grazie per la vostra pazienza saluti.
Sponsor
Inviato: Sunday, February 13, 2011 11:26:42 AM

 
wolfestein
Inviato: Sunday, February 13, 2011 12:39:11 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,775
In che senso sparisce?

zorobabele
Inviato: Sunday, February 13, 2011 1:06:15 PM

Rank: AiutAmico

Iscritto dal : 2/11/2010
Posts: 173
in che senso sparisce? non esite nella barra applicazioni non c'è nella lista programmi però quando lo reinstallo esce un avviso del centro operativo che dice che mse non è attivato, ma da li non si può riattivare di conseguenza lo riscarico e l'installo
wolfestein
Inviato: Sunday, February 13, 2011 10:53:49 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,775
zorobabele ha scritto:
in che senso sparisce? non esite nella barra applicazioni non c'è nella lista programmi però quando lo reinstallo esce un avviso del centro operativo che dice che mse non è attivato, ma da li non si può riattivare di conseguenza lo riscarico e l'installo

L'icona di MSE non si trova sulla barra ma dentro Icone nascoste.Anche a me non compare nella cartella programmi sia per 86 che x 64,ma dovresti averlo in installazioni e applicazioni.
Comunque per trovarlo e disinstallarlo correttamente leggi qui.

sabbb
Inviato: Sunday, February 13, 2011 11:56:10 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
Voglio immaginare che è visibile nel task manager.
wolfestein
Inviato: Monday, February 14, 2011 3:45:38 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,775
sabbb ha scritto:
Voglio immaginare che è visibile nel task manager.

Certo saab.
L'applicazione è questa:
msseces.exe

zorobabele
Inviato: Monday, February 14, 2011 9:15:36 PM

Rank: AiutAmico

Iscritto dal : 2/11/2010
Posts: 173
ora l'icona e visibile sia nell'elenco tutti i programmi che nella cartella personalizza che è sulla barra come prima delle sparizioni. devo stare attento se succederà ancora e cercare di capire il come. saluti e grazie.
zorobabele
Inviato: Friday, February 18, 2011 9:12:29 PM

Rank: AiutAmico

Iscritto dal : 2/11/2010
Posts: 173
buona sera a tutti acceso pc trovato messaggio:an error has occurred in the program.Try to open it again.If this problem continues.you'll need to reinstall microsoft securit client. error code:0x8007064e.
Mse di nuovo sparito.dove stà il problema? grazie x le eventuali risposte.
tameghe
Inviato: Friday, February 18, 2011 9:33:33 PM
Rank: AiutAmico

Iscritto dal : 7/14/2007
Posts: 468
Ci sono parecchie discussioni nel web su questo problema. Esso sembra essere in relazione con una non completa disinstallazione dei precedenti programmi antivirus o antimalware. Qui c'è una delle discussioni e qualche possibile soluzione. Facci sapere!
zorobabele
Inviato: Friday, March 04, 2011 9:55:00 PM

Rank: AiutAmico

Iscritto dal : 2/11/2010
Posts: 173
buona sera a tutti in risposta al messaggio di tameghe del 18/02/11 : sono andato dove mi hai suggerito poi tramite mail sono stato contattato dal sig Antonio tecnico della microsoft che mi dava delle dritte x risolvere il problema,fatte tutte le operazioni consigliate che non hanno portato a niente, mi consiglia in ultimo di riparare il win7 facendo una reistallazione del pc dalla console di ripristino. ora dall'ultima installazione di mse sono passati + di 15 giorni e mse non è +sparito prima succedeva ogni 2/3 giorni. certi rallentamenti che prima lamentavo non si sono + verificati praticamente al momento funziona tutto al meglio. dimenticavo di dire che nel frattempo ho fatto l'aggiornamento service pak 1. a questo punto reinstallare mi sembra inutile fermo restando che continui a funzionare così o sbaglio ?
wolfestein
Inviato: Saturday, March 05, 2011 5:25:15 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,775
zorobabele ha scritto:
buona sera a tutti in risposta al messaggio di tameghe del 18/02/11 : sono andato dove mi hai suggerito poi tramite mail sono stato contattato dal sig Antonio tecnico della microsoft che mi dava delle dritte x risolvere il problema,fatte tutte le operazioni consigliate che non hanno portato a niente, mi consiglia in ultimo di riparare il win7 facendo una reistallazione del pc dalla console di ripristino. ora dall'ultima installazione di mse sono passati + di 15 giorni e mse non è +sparito prima succedeva ogni 2/3 giorni. certi rallentamenti che prima lamentavo non si sono + verificati praticamente al momento funziona tutto al meglio. dimenticavo di dire che nel frattempo ho fatto l'aggiornamento service pak 1. a questo punto reinstallare mi sembra inutile fermo restando che continui a funzionare così o sbaglio ?

Lascia tutto così.

Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.