Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

problemi con download temi e gadget Opzioni
pokerdassi
Inviato: Wednesday, January 19, 2011 9:06:07 AM

Rank: AiutAmico

Iscritto dal : 8/31/2007
Posts: 3,113
come da titolo non riesco piu' a scaricare ne temi ne gadget dal sito microsoft per win7, uso opera come browser, ho cambiato provando con ie8 e sono riuscito subito a scaricare un tema, pero' dopo piu' nulla, in pratica la finestra con il tasto installa mi esce, ma cliccandoci sopra essa scompare senza installare nulla, ieri ho scricato e provato con firefox, stesso risultato, ma e' mai possibile?
Sponsor
Inviato: Wednesday, January 19, 2011 9:06:07 AM

 
a.roselli
Inviato: Thursday, January 20, 2011 7:39:45 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
Quando clicchi su Download dovrebbe aprirsi una finestra nella pagina web con i pulsanti installa, ti consiglio di installare o aggiornare il JAVA.

http://software.aiutamici.com/software?ID=11134


Alfonso Roselli - alfonso_aiutamici@hotmail.it
etabeta2011
Inviato: Monday, March 26, 2012 1:02:33 PM

Rank: Newbie

Iscritto dal : 11/3/2011
Posts: 9
Ciao a tutti

scusate se mi intrometto in questa discussione un pò vecchia, ma vorrei sapere se il problema è stato risolto in quanto anch'io ne ho uno simile ed ho trovato in rete un sacco di soluzioni e nemmeno una che funzioni. Veniamo al mio problema, io non utilizzo con frequenza i gadget e quindi non mi sono mai accorto di avere dei propblemi finch'è ho installato system mechanic il suo gadget non ne vuole sapere di essere visualizzato, compare nella barra dei gadget ma se lo installi o trascini come vuoi, compare un quadratino bianco con all'interno " >", pensavo che il problema fosse solo per questo soft perche è "ehm.......curato" ma non è così. Anche gadget come driveinfo non si installano neppure e non compaione nella finestra dei gadget. Ho trovato diverse soluzioni in rete dalle chiavi di registro al reset dei gadget ma fin'ora non ne sono venuto a capo, unica cosa che ha un senso è che potrebbe trattarsi di un aggiornamento di adobe player flash, ma neache di questo sono pienamente convinto. Cmq tutte le soluzioni che ho trovato parlano di win 7 x86, io ho installato un Home premium 64 e per quel che riguarda java ho la versione a 32 bit perche la 64 mi creava dei problemi con progarmmi che utilizzava la vers. 32 quindi tutto a 32 ..... è aggiornata ad oggi, ma per il momento le cose non sono cambiate.
Se hai una vaga idea di come possa intervenire per risolvere il problema fammelo sapere, intanto ti saluto e ti ringrazio in anticipo dicendoti che il problema lo risolverò cmq tra qualche settimana quando dovrò fare un formattone, però volevo sapere le motivazioni di questi problemi cosi da poterli risolvere in futuro.
Ciao
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.