Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

in win 7 rallentamenti Opzioni
zorobabele
Inviato: Wednesday, January 12, 2011 11:16:35 PM

Rank: AiutAmico

Iscritto dal : 2/11/2010
Posts: 173
buona sera a tutti. ho un problema quando sto scaricando con emule dopo circa un paio d'ore il pc comicia a rallentare :il mouse lo sposto la freccina va a scatti e non si riesce a centrare l'obbiettivo se non dopo diversi tentativi,chiudendo o aprendo la videata di firefox impiega parecchio tempo.spengo e riaccendo il pc funziona normalmente riprendo a scaricare con emule e piano piano riprende a rallentare qualsiasi altra cosa stia facendo.Fatto scansoini con malwarebytes non ci sono infezioni e anche con MSE,fatta pulizia con ccleaner,e ogni 2o3gg uso glary.
cosa posso fare x eliminare questo problema? win7 64 bit home premium e pc con tre mesi di vita
ringrazio e rimango in attesa
Sponsor
Inviato: Wednesday, January 12, 2011 11:16:35 PM

 
wolfestein
Inviato: Thursday, January 13, 2011 12:02:46 AM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
Se non apri emule il pc funziona regolarmente anche dopo diverse ore o rallenta lo stesso.
In gestione attività controlla quante risorse si prende il processo di emule.

zorobabele
Inviato: Thursday, January 13, 2011 1:00:38 AM

Rank: AiutAmico

Iscritto dal : 2/11/2010
Posts: 173
dove lo trovo gestione attività? in pannello di contr. c'è gest colori/gest appl./gest credenz./gest audio realtek hd/gest dispositivi. senza emule mi sembra non abbia problemi
gabnik
Inviato: Thursday, January 13, 2011 3:06:03 PM
Rank: AiutAmico

Iscritto dal : 1/5/2010
Posts: 2,559
control alt canc

wolfestein
Inviato: Thursday, January 13, 2011 5:46:16 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
Oppure clic con il tasto dx su una parte vuota della barra delle applicazioni.

zorobabele
Inviato: Friday, January 14, 2011 9:27:37 PM

Rank: AiutAmico

Iscritto dal : 2/11/2010
Posts: 173
entrato in gest att.>monit. risorse valore PID di emule 3648 é questo che vuoi sapere Wolfestein? comunque il problema mi succede dopo 2 ore che emule stà lavorando. ho provato disconnettendo emule x vedere se il problema finiva ma ho scoperto che anche da disconnesso emule scaricava ugualmente, é possibile che da disconnesso se non chiudo il programma emule continui a scaricare?
wolfestein
Inviato: Friday, January 14, 2011 10:47:41 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
zorobabele ha scritto:
entrato in gest att.>monit. risorse valore PID di emule 3648 é questo che vuoi sapere Wolfestein? comunque il problema mi succede dopo 2 ore che emule stà lavorando. ho provato disconnettendo emule x vedere se il problema finiva ma ho scoperto che anche da disconnesso emule scaricava ugualmente, é possibile che da disconnesso se non chiudo il programma emule continui a scaricare?

Non credo che emule continui a scaricare anche se disconnesso,resta aperto il programma ma senza connessione non può scaricare a meno che tu non abbia il sistema infetto da un malware che l'antivirus non vede.Io non sono un esperto di virus per cui ti consiglio di mettere un log di Hijack e di Malwarebytes nella sezione Sicurezza virus.
Ma se non apri emule il pc si blocca lo stesso?


zorobabele
Inviato: Sunday, January 23, 2011 6:33:32 PM

Rank: AiutAmico

Iscritto dal : 2/11/2010
Posts: 173
ciao a tutti. ripropongo il problema dopo avere verificato che virus non ce ne sono. Dopo un paio di ore che scarico con emule cominciano i rallentemanti e sfarfallii, sconnetto emule che continua a scaricare ugualmente nonostante sia sconnesso eD2k e kad. qualsiasi operazione che faccio è rallentata e non devo aspettare tanto a spegnerlo perchè si blocca e non riesco a spegnelo normalmente . spengo e riaccendo e il pc e funziona correttamente.ho provato scaricare parecchie cose da firefox e va abbastanza senza quei problemi sopra citati, puo succedere che si blocchi per un attimo ma poi riparte subito.
wolfestein
Inviato: Monday, January 24, 2011 1:54:12 AM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
Quando chiudi Emule controlla in gestione attività se il processo è presente,se lo fosse terminalo.Mi sembra impossibile che un programma chiuso continui a funzionare.

Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.