Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Scomparsa icona audio-Risolto Opzioni
sabbb
Inviato: Monday, January 10, 2011 2:50:26 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,442
Ho appena avviato Ubuntu e vedo che è sparita l'icona per il volume. Come la rimetto a posto?
Sponsor
Inviato: Monday, January 10, 2011 2:50:26 PM

 
old_bilodiego
Inviato: Monday, January 10, 2011 3:02:27 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
che memoria sabbbd'oh! ,tasto dx del muose sulla barra in alto aggiungi al panello e gli aggiungi:
un indicatore che richiede attenzione sul desktop.
Oppure in preferenze-audio tasto dx del muose aggiungi questo lanciatore al pannello.
Poi vai in ubuntu tweak e fai il blocco completo di tutti i pannelli,che sai già, se vuoi che non ti capiti di nuovo.
Bilodiego

sabbb
Inviato: Monday, January 10, 2011 3:11:37 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,442
bilodiego ha scritto:
che memoria sabbbd'oh! ,tasto dx del muose sulla barra in alto aggiungi al panello
non si visualizza più:esce solo aiuto, e informazioni sui pannelli (e meno male che non ho toccato niente!)

Commenta:
Poi vai in ubuntu tweak e fai il blocco completo di tutti i pannelli,che sai già, se vuoi che non ti capiti di nuovo.
Bilodiego

questo me lo ricordo,per fortuna .Anxious
sabbb
Inviato: Monday, January 10, 2011 3:13:14 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,442
Perdon,sblocando ubuntu tweak è ricomparsa la dicitura.Devo solo vedere come rimettere la barra dell'audio.
sabbb
Inviato: Monday, January 10, 2011 3:14:59 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,442
C'è un po di tutto,ma non c'è l'icona dell'audio
old_bilodiego
Inviato: Monday, January 10, 2011 3:40:12 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
certo che non c'è,rileggimi bene e ti sarà tutto chiaro.Dovrei ripetermi paro paro.
Bilodiego
sabbb
Inviato: Monday, January 10, 2011 3:44:46 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,442
L'ho trovata.E' in però trovo pure evolution,e nonostante l'ho appena disinstallato (il client e mail) me lo ritrovo li
sabbb
Inviato: Monday, January 10, 2011 3:45:52 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,442
Se rimuovo evolution,se ne va pure l'icona dell'audio Eh?
old_bilodiego
Inviato: Monday, January 10, 2011 3:49:39 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
evulution, da quello che mi risulta, fa parte del sistema non è completamente eliminabile, per default quelle icone vanno sempre insieme.
Se ti da fastidio e vuoi solo l'icona dell'audio fai il secondo metodo che ti ho indicato.
Bilodiego
sabbb
Inviato: Monday, January 10, 2011 3:52:27 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,442
Da dove ci si arriva a preferenze-audio ?Non lo trovo
old_bilodiego
Inviato: Monday, January 10, 2011 3:57:15 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
in alto sistema-preferenze-audio.
thepiratebay
Inviato: Monday, January 10, 2011 4:07:23 PM
Rank: AiutAmico

Iscritto dal : 12/27/2008
Posts: 2,018
preferenze delle aplicazioni d'avvio :

--> aggiungi : gnome-volume-control-applet riavviare il pc e voilà ritorna l'icona senza evolution


Code:
gnome-volume-control-applet
copia e incolla nell'aposita finestra
sabbb
Inviato: Monday, January 10, 2011 4:07:25 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,442
Non è la stessa cosa ma va bene uguale dai,perchè mi esce al posto dell'icona dell'altoparlante
e questa al posto di della piccolissima finestra che compariva lanciando l'icona a forma di altoparlante.
Ma non ho mosso niente ed è già la seconda volta che fa questa cosa.Che min.... gli prende?
sabbb
Inviato: Monday, January 10, 2011 4:08:08 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,442
thepiratebay ha scritto:
preferenze delle aplicazioni d'avvio :

--> aggiungi : gnome-volume-control-applet riavviare il pc e voilà ritorna l'icona senza evolution

provo Drool
old_bilodiego
Inviato: Monday, January 10, 2011 4:10:20 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
non serve riavviare, compare subito.l'icona di evolution insieme all'audio la togli come l'hai messa
Allo stesso modo dell'audio puoi aggiungere qualsiasi lanciatore al pannello.
sabbb
Inviato: Monday, January 10, 2011 4:14:13 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,442
E bravo al pirata ha funzionato
Bilo,ho dovuto riavviare,prima non compariva .
Ti rifarai al prossimo danno che faccio
thepiratebay
Inviato: Monday, January 10, 2011 4:14:20 PM
Rank: AiutAmico

Iscritto dal : 12/27/2008
Posts: 2,018
bilodiego ha scritto:
non serve riavviare, compare subito.l'icona di evolution insieme all'audio la togli come l'hai messa.


giusto ciò che si afferma ma vi è pure la possibilità di far conparire l'icona dell'audio senza evolution basta un senplice comando da scrivere Not talking
thepiratebay
Inviato: Monday, January 10, 2011 4:16:08 PM
Rank: AiutAmico

Iscritto dal : 12/27/2008
Posts: 2,018
sabb nun me conbinà troppi danni Drool
old_bilodiego
Inviato: Monday, January 10, 2011 4:17:07 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
certo che con i comandi dal terminale si fa tutto anche cancellare il sistema, ma giustamente sabbb non si fida.se non è al corrente di quello che sta facendo.
Bilodiego
Edit
Sorry pirate avevo capito male sul comando, pensando al terminale.
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.