Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

errore nella visualizz..... Opzioni
terremare
Inviato: Sunday, November 28, 2010 6:58:00 PM

Rank: AiutAmico

Iscritto dal : 1/12/2009
Posts: 187
Ciao a tutti sono ancora qui a chiedervi un favore ...... ultimamente quando visito certi siti mi esce sempre errore nella visualizzazione della pagina cliccando sul triangolino giallo in basso sulla sinistra mi esce questa finestra di errore. Cosa devo fare per risolvere il problema buona sea a tutti e grazie.
Sponsor
Inviato: Sunday, November 28, 2010 6:58:00 PM

 
wolfestein
Inviato: Monday, November 29, 2010 4:35:29 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
Prova se con Firefox hai il solito errore.

terremare
Inviato: Monday, November 29, 2010 4:56:01 PM

Rank: AiutAmico

Iscritto dal : 1/12/2009
Posts: 187
Ciao wolfestein, firefox non lo uso xche non è installato oltretutto ora si è verificato un po di casino: volevo scaricare come solito il conto Telecom e mi esce questo messaggio "MESSAGGIO ATTENZIONE! Non è possibile aprire il documento per le impostazioni di protezione presenti su questo browser. Per visualizzare il documento ti consigliamo di:modificare il livello di protezione impostato per poter fare il download del Conto Telecom Italia (es: nel browser Internet Explorer si trova nel menù Strumenti - Opzioni Internet - Protezione)" l'ho fatto ma non so cosa cambiare, a me sembra vada tutto O.K., oltretutto su alcini siti mi si apre un afinestra "
an error occurrend in state 4: 404 non so + che pesci prendere. Pensi che lo debba installare Firefox? ciao e grazie per il momento
wolfestein
Inviato: Tuesday, November 30, 2010 12:44:59 AM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
Prova se in questo modo si riesce a risolvere il problema.
Apri IE,clicca su Sicurezza(in alto a dx),nel menù disattiva Filtro SmartScreen.
Fai sapere com'è andata.


terremare
Inviato: Tuesday, November 30, 2010 3:54:01 PM

Rank: AiutAmico

Iscritto dal : 1/12/2009
Posts: 187
ciao Wolfestein, niente di fatto con o senza il filtro il filtro smartscrean, ora l'errore lo classifica 4:436 e su telecom tutto come prima, è una bella gatta da pelare!!!!
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.