Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

anteprime Opzioni
ilsaggio
Inviato: Wednesday, November 10, 2010 8:36:54 AM
Rank: AiutAmico

Iscritto dal : 4/3/2002
Posts: 475
ciao a tutti, ho un problema non riesco da alcuni giorni a vedere le anteprime su youtube, ho provato a ristallare java e flash player ma non è cambiato niente, ho impostato il broswer come predefinito anche se è l'unico broswer presente sul computer. Il sistema operativo è windows sette professional. Aiutatemi per favore grazie in anticipo
Sponsor
Inviato: Wednesday, November 10, 2010 8:36:54 AM

 
wolfestein
Inviato: Wednesday, November 10, 2010 4:18:43 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,747
Quale browser usi.Al limite mettine un'altro(FF,Opera)e vedi se anche con loro hai il solito problema.

ilsaggio
Inviato: Thursday, November 11, 2010 9:28:45 AM
Rank: AiutAmico

Iscritto dal : 4/3/2002
Posts: 475
il broswer è internet explorer 8, il bello è che ho in casa due pc con lo stesso browser ma uno si vedono le anteprime l'altro no
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.