Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

@Alfonso- edit:- risolto,semplice errore.. Opzioni
sabbb
Inviato: Friday, September 17, 2010 8:54:42 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
Non lo so se sei al corrente ,ma i link che si mettono nei post per far scaricare agli utenti un determinato programma danno tutti pagina non trovata. Ciaoo
Sponsor
Inviato: Friday, September 17, 2010 8:54:42 PM

 
monsee
Inviato: Friday, September 17, 2010 9:05:16 PM
Rank: AiutAmico

Iscritto dal : 4/5/2005
Posts: 22,971
Strano Think : ho appena fatto una prova (postando un link... che s'è poi rivelato funzionante [link poi cancellato, ovviamente, ora che sto modificando il post]) in questo stesso post... e il link era perfettamente funzionante.
sabbb
Inviato: Friday, September 17, 2010 9:11:20 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
monsee puoi fare un controllo quì i due link che ho messo prima del post di Bilo..
old_bilodiego
Inviato: Friday, September 17, 2010 9:11:36 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
io non ho capito cosa dici monsee, il tuo link funzionava perfettamente.
Bilodiego
sabbb
Inviato: Friday, September 17, 2010 9:13:39 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
Anche cliccando adesso sul link che ho messo in questa pagina ,aprendo una nuova scheda con Firefox mi da pagina non trovata.
old_bilodiego
Inviato: Friday, September 17, 2010 9:16:32 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
scrivi il tuo link qui.che faccio una prova.
sabbb
Inviato: Friday, September 17, 2010 9:18:31 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
clicca sul link che ho chiesto a monsee di fare una verifica. (più su,in questa pagina)
old_bilodiego
Inviato: Friday, September 17, 2010 9:20:59 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
quello non va, scrivilo qui sul post l'intero link, così provo a linkarlo .
Bilodiego
sabbb
Inviato: Friday, September 17, 2010 9:22:53 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
Prova ad aprire questo link
thepiratebay
Inviato: Friday, September 17, 2010 9:27:08 PM
Rank: AiutAmico

Iscritto dal : 12/27/2008
Posts: 2,018
@ se prendi un post cancellato (webmaster.). certo che non lo visualizzi ...

credo che seva l'intera estensiome : http://forum... ?
edit il link di sabbb è questo ---> http://http//forum.aiutamici.com/yaf_postst72545_data-desktop.aspx?find=unread
old_bilodiego
Inviato: Friday, September 17, 2010 9:28:02 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
prova

come vedi funziona Sabbb
Bilodiego
sabbb
Inviato: Friday, September 17, 2010 9:30:43 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
Questo si apre, ma quelli sopra no.A te si aprono? Nel post dove l'amico o amica non ricordo, che chiedeva l'orologio sul desktop ho messo due link nella mia risposta (vedi) e non si aprono nessuno dei due.
sabbb
Inviato: Friday, September 17, 2010 9:31:24 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
thepiratebay ha scritto:
@ se prendi un post cancellato (webmaster.). certo che non lo visualizzi ...

credo che seva l'intera estensiome : http://forum... ?
edit il link di sabbb è questo ---> http://http//forum.aiutamici.com/yaf_postst72545_data-desktop.aspx?find=unread
ecco questo non si apre
old_bilodiego
Inviato: Friday, September 17, 2010 9:32:00 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
sabbb ha scritto:
Non lo so se sei al corrente ,ma i link che si mettono nei post per far scaricare agli utenti un determinato programma danno tutti pagina non trovata. Ciaoo


Ma sabb parlava di questo problema, bo non capisco più niente, io ho linkato un download.
sabb se vuoi essere più chiaro.
Bilodiego
thepiratebay
Inviato: Friday, September 17, 2010 9:32:01 PM
Rank: AiutAmico

Iscritto dal : 12/27/2008
Posts: 2,018
@ sabbb

non è corretto ----> http://http//forum.aiutamici.com/yaf_postst72545_data-desktop.aspx?find=unread


hai postato male ovvero il doppio htttp copia meglio Anxious
lui49
Inviato: Friday, September 17, 2010 9:32:11 PM
Rank: AiutAmico

Iscritto dal : 5/4/2003
Posts: 2,472
ci sono un http e find=unread di troppo

http://forum.aiutamici.com/yaf_postst72545_data-desktop.aspx
sabbb
Inviato: Friday, September 17, 2010 9:34:24 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
thepiratebay ha scritto:
@ se prendi un post cancellato (webmaster.). certo che non lo visualizzi ...

credo che seva l'intera estensiome : http://forum... ?
edit il link di sabbb è questo ---> http://http//forum.aiutamici.com/yaf_postst72545_data-desktop.aspx?find=unread
questo link mi pare correto ,e lo ha messo piratebay:controllate:non si apre nemmeno questo.
sabbb
Inviato: Friday, September 17, 2010 9:35:45 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
mah,controllo meglio come li ho messi.Vado al post.
old_bilodiego
Inviato: Friday, September 17, 2010 9:36:36 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
adesso ho capito Sabbb si riferiva al link del suo questo , in quella discussione
che fallisce.
Bilodiego
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.