Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

mac OSX Opzioni
giallogiallo
Inviato: Tuesday, August 17, 2010 4:42:05 PM
Rank: AiutAmico

Iscritto dal : 4/25/2006
Posts: 157
collegato ad internet tramite alice di telecom italia navigo correttamente, invio la posta tramite alice ma non riesco a ricevere nessun messaggioBrick wall aiuto cosa devo ancora configurare Brick wall . . . airport, o account di posta elettronica?Brick wall . . sono connesso tramite router netgear dgng2000 alla rete telecom. . . ringrazio e porgo i miei saluti
Sponsor
Inviato: Tuesday, August 17, 2010 4:42:05 PM

 
monsee
Inviato: Tuesday, August 17, 2010 9:25:15 PM
Rank: AiutAmico

Iscritto dal : 4/5/2005
Posts: 22,971
Ma l'account tuo di posta (quello da cui non riesci a scaricare, intendo)... a che dominio fa riferimento?
a.roselli
Inviato: Wednesday, August 18, 2010 12:03:39 AM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,991
giallogiallo
Inviato: Wednesday, August 18, 2010 12:47:57 PM
Rank: AiutAmico

Iscritto dal : 4/25/2006
Posts: 157
grazie per l'aiuto . . . di default il mac OS mi aveva messo la porta 143 del server , non so perchè, mentre per alice la porta è la 110 se non erro, appena cambiato questo dato ho chiuso la posta, e appena ho riaperto il programma di posta ho ricevuto tutte l' e-mail che erano in attesa sul server di alice, ancora grazie e buon ferragosto a tutti . . . anche se un pò in ritardo !!!
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.