Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Errore di ricerca nel forum Opzioni
merka73
Inviato: Monday, August 09, 2010 9:52:34 PM
Rank: AiutAmico

Iscritto dal : 8/31/2009
Posts: 57
Salve Roselli
Quando faccio delle richerche nel forum, la maggior parte delle volte ricevo qs errore:
http://yfrog.com/j1immagine1yyp
è dovuto forse ai servers sovraccarichi od altro?

Grazie in anticipo
Sponsor
Inviato: Monday, August 09, 2010 9:52:34 PM

 
sabbb
Inviato: Monday, August 09, 2010 10:01:36 PM
Rank: AiutAmico

Iscritto dal : 9/12/2009
Posts: 5,297
Anche io ho difficoltà nel fare ricerche quì nel forum.Stesso errore,ma credo (poi non so) che è per via che non lo uso come si dovrebbe.
old_bilodiego
Inviato: Monday, August 09, 2010 10:37:12 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
visto che si aperto il post mi aggrego pure ,quando faccio cerca by post, noto che arriva nello storico in dietro solo di 100 post, mi sembra un po troppo limitativo,si può andare oltre?la stranezza che quando cerco qualcosa su google a volte mi appaiano post ben oltre di 100 post precedenti.
Bilodiego
monsee
Inviato: Tuesday, August 10, 2010 12:10:20 AM
Rank: AiutAmico

Iscritto dal : 4/5/2005
Posts: 22,971
Ritengo più probabile che l'errore sia del Server. Alfonso, senza dubbio, potrà confermare o smentirmi..
a.roselli
Inviato: Tuesday, August 10, 2010 7:58:13 AM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,781
merka73 - Il problema esiste se si fa la ricerca su tutti i forum (All Forums), se invece si seleziona una sola categoria non ci sono problemi.

bilodiego - Hai ragione ma non è un'impostazione intenzionale, purtroppo il tecnico che ci assiste è troppo impegnato e non ha mai tempo per riparare tanti piccoli problemi del sito, come si dice, dobbiamo accontentarci di quello che passa il convento :o)



Alfonso Roselli - alfonso_aiutamici@hotmail.it
merka73
Inviato: Tuesday, August 10, 2010 11:02:00 AM
Rank: AiutAmico

Iscritto dal : 8/31/2009
Posts: 57
Grazie Roselli
logic
Inviato: Tuesday, August 10, 2010 11:22:14 AM

Rank: AiutAmico

Iscritto dal : 2/25/2010
Posts: 1,008
a.roselli ha scritto:
merka73 - Il problema esiste se si fa la ricerca su tutti i forum (All Forums), se invece si seleziona una sola categoria non ci sono problemi.

bilodiego - Hai ragione ma non è un'impostazione intenzionale, purtroppo il tecnico che ci assiste è troppo impegnato e non ha mai tempo per riparare tanti piccoli problemi del sito, come si dice, dobbiamo accontentarci di quello che passa il convento :o)


Una domanda stupida in OT, scusatemi.
Commenta:
il tecnico che ci assiste

In questo caso non è il tecnico ad essere il webmaster o mi sbaglio ??
a.roselli
Inviato: Tuesday, August 10, 2010 1:19:36 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,781
In Aiutamici il webmaster è un dipendente e il tecnico è il proprietario, ti va bene cosi? :o)

Lavora su Aiutamici a tempo perso, e ultimamente non ha avuto tempo perso, meglio cosi, significa che ha lavoro, se gli viene a mancare lavoro sono dolori anche per Aiutamici, la banda traffico costa e sarebbe la prima ad essere tagliata fra le spese inutili.

Ripeto, accontentiamoci di quello che passa il convento.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
old_bilodiego
Inviato: Tuesday, August 10, 2010 1:29:30 PM

Rank: AiutAmico

Iscritto dal : 3/2/2010
Posts: 2,994
ok grazie,Avercene di conventi cosìApplause Applause Applause
Bilodiego
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.