Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

eeepc e panda antivirus for netbook: non funziona più la connessione! Opzioni
milmil
Inviato: Wednesday, May 12, 2010 2:24:39 PM

Rank: AiutAmico

Iscritto dal : 2/27/2006
Posts: 396
ciao a tutti!
ho un eeepc e ho comperato un versione di panda antivirus per netbook.
ho una pennetta della tre per connettermi ad internet.

il problema è questo:

c'è sicuramente un problema di base legato alla ricezione del segnale, ovvero in certi momenti della giornata funziona modestamente in altri non funziona proprio.

ma quando installo il panda la connessione scompare definitivamente. ho provato a disabilitare qualunque funzione del panda antivirus, tipo aggiornamenti etc che potrebbero richiedere connessione in modo autonomo, ma niente da fare. la connessione non va.

la poca connessione presente che prima permetteva cmnq un minimo di navigazione, dopo l'installazione del panda non permette di aprire nemmeno la pagina di google.



ora, il panda è un antivirus fatto apposta per i netbook, com'è possibile che causi questo tipo di disagi?

avete altri suggerimenti sul perchè accada una cosa simile?

grazie a tutti e spero qualcuno mi possa illuminare indirizzandomi verso la soluzione! :)
Sponsor
Inviato: Wednesday, May 12, 2010 2:24:39 PM

 
wolfestein
Inviato: Wednesday, May 12, 2010 3:31:05 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 9,728
Se Panda ha integrato anche il firewall controlla le sue impostazioni e comunque controlla le impostazioni sulla protezione della rete se ha anche questa funzione.Io ho Norton perciò di più non posso dirti,speriamo che qualche aiutamico abbia il Panda e sappia indirizzarti meglio di me.

milmil
Inviato: Wednesday, May 12, 2010 5:09:23 PM

Rank: AiutAmico

Iscritto dal : 2/27/2006
Posts: 396
il firewall va installato dopo se uno lo desidera, non rientra nella installazione di default del panda e ad ora non l'ho ancora installato

il problema però parte con l'installazione del programma, anche se disattivo la protezione in tempo reale le cose nn cambiano: connessione lentissima da nn permettere la navigazione. ci mette tantissimo ad aprire la pagina di google e non è detto che ci riesca, della serie scade il timeout di caricamento della pagina.
wolfestein
Inviato: Wednesday, May 12, 2010 11:23:28 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 9,728
Disinstalla il Panda e prova a mettere un antivirus free come Avira o Avast e vedi come reagisce il netbook.

milmil
Inviato: Friday, May 14, 2010 2:38:38 PM

Rank: AiutAmico

Iscritto dal : 2/27/2006
Posts: 396
robe da matti!!

tolto il panda la connessione funziona. metto antivir e funziona anche mentre sta scaricando gli aggiornamenti!

ora ho risolto ma ho anche pagato per la licenza di un antivirus per netbook che mi impedisce la navigazione nonostante tutto fosse stato settato a puntino.

so che magari le seguenti sono domande banali ma se qualcuno mi potesse rispondere lo stesso gliene sarei grato:
qualcuno mi suggerisce come comportarmi verso il negozio che mi ha venduto l'antivirus?
qualcuno mi sa dire se vale la pena chiedere il rimborso dei soldi vista l'inutilità del prodotto?
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.