Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

non si avvia piu' windows firewall Opzioni
jpgjpg
Inviato: Thursday, December 31, 2009 3:48:03 AM

Rank: AiutAmico

Iscritto dal : 1/18/2004
Posts: 2,062
tutto a un tratto si è disattivato windows firewall su windows 7 ultimate 32 bit e non ne vuole sapere di riattivarsi sapete qualche soluzione?
Sponsor
Inviato: Thursday, December 31, 2009 3:48:03 AM

 
a.roselli
Inviato: Thursday, December 31, 2009 8:26:54 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,790
Purtroppo no, prova intanto a installare un altro firewall e vedi se hai problemi anche con quello esterno.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
lui49
Inviato: Thursday, December 31, 2009 8:39:26 PM
Rank: AiutAmico

Iscritto dal : 5/4/2003
Posts: 2,472
controlla nei "servizi" fra gli "strumenti di amministrazione" lo stato dell'applicazione.
jpgjpg
Inviato: Thursday, December 31, 2009 11:16:10 PM

Rank: AiutAmico

Iscritto dal : 1/18/2004
Posts: 2,062
ho risolto con un ripristino di configurazione di sistema... non ho fatto a tempo a guardare fra gli strumenti di amministrazione se dovrebbe ricapitare controllo grazie delle risposte e buon anno a tutti...
andread81
Inviato: Tuesday, July 08, 2014 8:41:39 PM

Rank: AiutAmico

Iscritto dal : 4/1/2010
Posts: 359
Io ho il friewall di 7 regolarmente in verde nel pannello di controllo ed inoltre ho letto che il mio modem/router ne ha uno suo (ho un Atlantis 141WN+), come protezione è sufficiente? Io avevo su XP installato Outpost ma è anche vero che avevo un modem del 2006...
wolfestein
Inviato: Tuesday, July 08, 2014 9:59:33 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,781
andread81 ha scritto:
Io ho il friewall di 7 regolarmente in verde nel pannello di controllo ed inoltre ho letto che il mio modem/router ne ha uno suo (ho un Atlantis 141WN+), come protezione è sufficiente? Io avevo su XP installato Outpost ma è anche vero che avevo un modem del 2006...

E' sufficiente ma se non si sta attenti a cosa si scarica o autorizza......

andread81
Inviato: Tuesday, July 08, 2014 10:19:59 PM

Rank: AiutAmico

Iscritto dal : 4/1/2010
Posts: 359
wolfestein ha scritto:
andread81 ha scritto:
Io ho il friewall di 7 regolarmente in verde nel pannello di controllo ed inoltre ho letto che il mio modem/router ne ha uno suo (ho un Atlantis 141WN+), come protezione è sufficiente? Io avevo su XP installato Outpost ma è anche vero che avevo un modem del 2006...

E' sufficiente ma se non si sta attenti a cosa si scarica o autorizza......

Beh di solito scarico da siti sicuri, l'unica differenza che noto è che Outpost chiedeva spessissimo conferme su ogni cosa mentre qui nulla... E' pur vero che l'ultimo aggiornamento di Outpost è del 2009...
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.