Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Difficoltà caricare le pagine aiutamici Opzioni
edvige
Inviato: Monday, November 16, 2009 8:01:39 PM

Rank: AiutAmico

Iscritto dal : 12/18/2005
Posts: 2,686
Non so se qualcuno l'ha chiesto. Riesco a mandare questa richiesta ma non riesco a leggere nessun thread ovverop o non carica oppure passano anche oltre 5 minuti prima che arrivi.

C'è qualche problema o è solo a me che capita ????

Grazie



by
Sponsor
Inviato: Monday, November 16, 2009 8:01:39 PM

 
epipactis
Inviato: Monday, November 16, 2009 8:29:09 PM
Rank: AiutAmico

Iscritto dal : 3/11/2009
Posts: 2,276
Ho anch'io questa difficoltà, soprattutto con Firefox. Con I.E. va un po' meglio.
ecofive
Inviato: Monday, November 16, 2009 8:38:54 PM

Rank: AiutAmico

Iscritto dal : 6/20/2008
Posts: 7,111
Ora sembra tornato tutto normale. E' tutto il pomeriggio che anch'io avevo difficoltà a caricare le pagine: non andavo oltre la prima schermata.

Ciao.
cbbusto
Inviato: Monday, November 16, 2009 11:18:53 PM

Rank: AiutAmico

Iscritto dal : 11/8/2008
Posts: 13,084
Confermo, oggi il caricamento delle pagine era lento, dalle 20 in poi è tornato normale,
si vede che il server di Aiutamici inizia ad essere...sovraffollato.
a.roselli
Inviato: Monday, November 16, 2009 11:26:07 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,781
Questa volta non dipendeva da Aiutamici, a me andavano a rilento anche altri siti, deve esserci stato qualche intasamento nella linea.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
wolfestein
Inviato: Monday, November 16, 2009 11:30:29 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,745
Devo dire che io non ho avuto questi problemi.Browser Opera 10,sistema operativo W7.

edvige
Inviato: Monday, November 16, 2009 11:35:40 PM

Rank: AiutAmico

Iscritto dal : 12/18/2005
Posts: 2,686
Ora ore 23.35 non è cambiato nulla per me.

Per avere questa pagina ho atteso quasi 5 minuti.
Per riuscire a leggere apro due pagine cosi nel frattempo che carica una leggo l'altra.

Altri forum tutto ok.

Boh !!!!!!

by
a.roselli
Inviato: Monday, November 16, 2009 11:38:35 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,781
Edvige, secondo me dipende dalla linea telefonica, adesso Aiutamici e tornato normale, non dipende da noi.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
edvige
Inviato: Tuesday, November 17, 2009 10:56:51 AM

Rank: AiutAmico

Iscritto dal : 12/18/2005
Posts: 2,686
Alfonso,


stamattina funziona tutto EVVIVA ....linea telefonica....boh! L'importante che funzioni.

Ciao


by
cbbusto
Inviato: Tuesday, November 17, 2009 9:26:00 PM

Rank: AiutAmico

Iscritto dal : 11/8/2008
Posts: 13,084
Connettività, disservizi nel Nord Italia. questo è l'articolo:
http://punto-informatico.it/2753419/PI/News/connettivita-disservizi-nel-nord-italia.aspx
edvige
Inviato: Tuesday, November 17, 2009 11:34:24 PM

Rank: AiutAmico

Iscritto dal : 12/18/2005
Posts: 2,686
cbbusto ha scritto:
Connettività, disservizi nel Nord Italia. questo è l'articolo:
http://punto-informatico.it/2753419/PI/News/connettivita-disservizi-nel-nord-italia.aspx


E... te pareva. Grazie dell'informazione.


by
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.