Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

esplora risorse non funziona più Opzioni
sarah03
Inviato: Friday, October 30, 2009 3:57:15 PM
Rank: AiutAmico

Iscritto dal : 1/31/2001
Posts: 63
In seguito ad un problema con esplora risorse (esplora risorse non funziona più) su Vista, hon installato l'applicazione shellexview, per individuare qual era il programma che provocava questo problema.
L'ho individuato, in effetti, e si tratta di un processo relativo ad Avast antivirus.Premetto che ho sempre avuto avast sul pc e non avevo mai avuto quel fastidio.
Ho quindi disattivato questo processo all'avvio sempre grazie a questo programma Shellexview, e adesso esplora risorse è tornato a funzionare normalmente.
La mia domanda : è un problema che io abbia disattivato quel processo ? Può interferire sul buon funzionamento di avast ?Volevo una conferma per sentirmi più tranquilla.
Grazie
Sponsor
Inviato: Friday, October 30, 2009 3:57:15 PM

 
wolfestein
Inviato: Sunday, November 01, 2009 11:50:13 AM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 9,814
Metti un log di HijackThis in Virus sicurezza e privacy per vedere se qualche "ospite" è entrato non invitato nel tuo pc.

Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.