Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

errore blog Opzioni
simo95
Inviato: Tuesday, June 23, 2009 5:36:47 PM

Rank: AiutAmico

Iscritto dal : 12/4/2008
Posts: 2,008
Ciao Alfonso..postando nel blog delle immagini compare questo errore..che il server sia pieno??

Sponsor
Inviato: Tuesday, June 23, 2009 5:36:47 PM

 
tersicore
Inviato: Tuesday, June 23, 2009 6:35:09 PM

Rank: AiutAmico

Iscritto dal : 1/7/2008
Posts: 1,838
E' successo anche a me
Stavo scrivendo un post

Alfonso ha detto che presumibilmente si è trattato di un errore temporaneo ed ora dovrebbe funzionare. Angel

Ciao!
simo95
Inviato: Tuesday, June 23, 2009 6:45:23 PM

Rank: AiutAmico

Iscritto dal : 12/4/2008
Posts: 2,008
ok..grazie millle!
a.roselli
Inviato: Tuesday, June 23, 2009 8:08:16 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
Se dovesse capitare ancora riprovate in un secondo momento.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
simo95
Inviato: Tuesday, June 23, 2009 8:08:43 PM

Rank: AiutAmico

Iscritto dal : 12/4/2008
Posts: 2,008
Si, certo..grazie ancora
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.