Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

win patrol di antonio13 Opzioni
giza
Inviato: Monday, June 08, 2009 4:52:24 PM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 6,741



spesso se apro quel post mi esce questo avviso. potrebbe essere infetto?
Sponsor
Inviato: Monday, June 08, 2009 4:52:24 PM

 
a.roselli
Inviato: Monday, June 08, 2009 8:01:28 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
Nella discussione non ci sono script, prova a usare un altro browser per entrarci.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
francesca64
Inviato: Monday, June 08, 2009 8:39:57 PM

Rank: AiutAmico

Iscritto dal : 4/2/2009
Posts: 1,367
caspita, ultimamente capita spesso anche a me ma non mi sembra di aver visto win patrol, pensavo però fosse un problema del mio pc
francesca64
Inviato: Wednesday, June 10, 2009 5:36:19 PM

Rank: AiutAmico

Iscritto dal : 4/2/2009
Posts: 1,367

come vedi spesso mi capita nei diversi forum di aiutamici, chiudo la pagina la riapro e torna ok,poi magari torno ad avere lo stesso problema
a.roselli
Inviato: Wednesday, June 10, 2009 6:00:48 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
Francesca64, non ti so dire perché succede, in quel post non cè nulla di strano che un antivirus potrebbe bloccare a meno che non si tratti di banner pubblicitari, ma quelli sono presenti in tutte le discussioni, comunque se ti capita su altre discussioni riferisci che lo segnalo al tecnico del forum.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
francesca64
Inviato: Wednesday, June 10, 2009 6:04:03 PM

Rank: AiutAmico

Iscritto dal : 4/2/2009
Posts: 1,367
ok alfonso grazie
enigmista63
Inviato: Wednesday, June 10, 2009 10:51:17 PM

Rank: AiutAmico

Iscritto dal : 4/28/2007
Posts: 1,976
Ciao succede anche su questo link di qualche giorno fa.


http://forum.aiutamici.com/yaf_postst59952_Doubleclick-virus.aspx
a.roselli
Inviato: Thursday, June 11, 2009 7:44:08 AM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
Nessun problema neanche in quella pagina, ma al contrario della precedente, in questa c'è un log con alcuni indirizzi web, probabilmente è il tuo programma di sicurezza che in quella pagina vede qualche pericolo e ti impedisce di entrarci.

Giza, Francesca e Enigmista che antivirus utilizzate?



Alfonso Roselli - alfonso_aiutamici@hotmail.it
giza
Inviato: Thursday, June 11, 2009 9:43:46 AM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 6,741
avg 8.5 a" pagamento"
enigmista63
Inviato: Thursday, June 11, 2009 1:24:12 PM

Rank: AiutAmico

Iscritto dal : 4/28/2007
Posts: 1,976
Ciao a me quando clicco sul link mi da pagina bianca utilizzo KIS 2009
a.roselli
Inviato: Thursday, June 11, 2009 2:16:43 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
Avete provato a entrare con un altro browser?



Alfonso Roselli - alfonso_aiutamici@hotmail.it
enigmista63
Inviato: Thursday, June 11, 2009 2:50:29 PM

Rank: AiutAmico

Iscritto dal : 4/28/2007
Posts: 1,976
Si ho provato con IE 7 FIREFOX ed OPERA
a.roselli
Inviato: Thursday, June 11, 2009 4:47:44 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
Allora è l'antivirus che vede qualche indirizzo presente nel log a bloccarlo, io non ho alcun problema ad entrarci.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
francesca64
Inviato: Thursday, June 11, 2009 4:55:12 PM

Rank: AiutAmico

Iscritto dal : 4/2/2009
Posts: 1,367
ciao alfonso io uso il norton i.s.
a.roselli
Inviato: Thursday, June 11, 2009 5:16:30 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
Prova a svuotare la cache internet, usa CCleaner.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
francesca64
Inviato: Thursday, June 11, 2009 5:21:38 PM

Rank: AiutAmico

Iscritto dal : 4/2/2009
Posts: 1,367
già fatto ma ogni tanto il problema riappare, cmq succede all'incirca da una settimana e non sempre o spesso capita in un forum ma quando lo riapro è tutto ok, boh una via d'uscita la troveremo ciao e grazie
francesca64
Inviato: Saturday, June 13, 2009 7:30:13 PM

Rank: AiutAmico

Iscritto dal : 4/2/2009
Posts: 1,367


scusa alfonso ma come vedi ogni tanto succede, altra cosa strana è che entrando in questo forum mi ha segnalato popup bloccato
a.roselli
Inviato: Saturday, June 13, 2009 7:50:10 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
A me non succede con Internet Explorer 7, Firefox e Opera, quindi non è un problema del Forum.

Per caso utilizzi SpywareBlaster? Se non lo utilizzi provalo, questo blocca eventuali siti pericolosi che possono inserirsi negli scambi banner.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
francesca64
Inviato: Saturday, June 13, 2009 7:52:48 PM

Rank: AiutAmico

Iscritto dal : 4/2/2009
Posts: 1,367
uso solo il N.I.S. comunque farò come dici tu, poi ti farò sapere
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.