Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Bad Request (Invalid Hostname) ? Opzioni
tigrotta002
Inviato: Thursday, May 14, 2009 11:03:28 AM

Rank: AiutAmico

Iscritto dal : 7/23/2008
Posts: 102
Ciao Alfonso, non riesco più ad entrare nella homepage di aiutamici, mi esce una pagina bianca con scritto
" Bad Request (Invalid Hostname) " che vuol dire? è un problema del mio pc o del sito? grazie
Sponsor
Inviato: Thursday, May 14, 2009 11:03:28 AM

 
tigrotta002
Inviato: Thursday, May 14, 2009 11:07:59 AM

Rank: AiutAmico

Iscritto dal : 7/23/2008
Posts: 102
Scusa Alfonso, adesso è tornato tutto normale, siccome avevo fatto un pò di pulizia con CCleaner pensavo di aver combinato qualche guaio ma evidentemento si trattava di problemi al server.
Ciao
a.roselli
Inviato: Thursday, May 14, 2009 1:27:06 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 18,782
Era il tecnico che stava riparando il problema della lentezza del sito, ora e tornato veloce come al solito, finalmente.



Alfonso Roselli - alfonso_aiutamici@hotmail.it
tigrotta002
Inviato: Thursday, May 14, 2009 2:56:39 PM

Rank: AiutAmico

Iscritto dal : 7/23/2008
Posts: 102
Grazie Alfonso per la precisazione, adesso è tornato veloce...che bello!!!
Ciao
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.