Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

ERRORE USERENV 1000 Opzioni
Ape
Inviato: Friday, June 01, 2007 2:02:02 PM

Rank: AiutAmico

Iscritto dal : 3/17/2007
Posts: 280
Il Pc di una mia amica con Win 2000 succede che il pc si blocca e costringe al riavvio. Nella directory ->Gestione Computer Visualizzazione Eventi -> Applicazione compare l'errore userenv 1000 Per favore mi sapèreste dire che tipo di errore è e come si potrebbe rimediare ? Per Vs infoprmazione Attualmente l'avvio e lo spegnimento del pc avviene in modo regolare; non ci sono virus verificato con NOD 32 Grazie Saluti Ape
Sponsor
Inviato: Friday, June 01, 2007 2:02:02 PM

 
tito_c
Inviato: Friday, June 01, 2007 2:53:17 PM
Rank: AiutAmico

Iscritto dal : 4/26/2007
Posts: 417
vedi questo link di Microsoft: http://support.microsoft.com/kb/312164/it#appliesto
Ape
Inviato: Friday, June 01, 2007 9:01:09 PM

Rank: AiutAmico

Iscritto dal : 3/17/2007
Posts: 280
Grazie, avevo già visto questa descrizioni nel sito di Microsoft ma francamente mi pare che non dia una soluzione ben precisa..se qualcuno avesse idea di come procedere per l'eliminazione mi sciva pure Grazie ancora Ape
Ape
Inviato: Thursday, June 14, 2007 9:01:15 AM

Rank: AiutAmico

Iscritto dal : 3/17/2007
Posts: 280
Ciao ho trovato queste informazioni dal sito di Microsoft: Il servizio User Profile Hive Cleanup (UPHClean) garantisce che le sessioni dell’utente vengano completamente terminate una volta eseguita la procedura di disconnessione (logoff). I processi di sistema infatti possono in alcuni casi mantenere dei collegamenti con le chiavi di registro nel profilo utente dopo il processo di disconnessione. Se questa circostanza si verifica, la sessione dell’utente non può essere del tutto terminata e quindi causare dei problemi nell’utilizzo della funzionalità Profilo comune utente oppure in Blocco profilo; quindi ho scaricato il tool UPH Clean; installato da Administrator, riavviato il Pc per ben 2 volte;provato con i due accaunt che erano stati creati in precedenza e ora il pc funziona correttamente; l'errore non compare più e non và più in stallo..almeno spero...Ciao
Vedi Link:
http://www.microsoft.com/downloads/details.aspx?displaylang=it&FamilyID=1b286e6d-8912-4e18-b570-42470e2f3582
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.