Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Aiuto Winamp Opzioni
ilrestodiniente
Inviato: Monday, June 20, 2005 11:26:08 PM

Rank: AiutAmico

Iscritto dal : 4/13/2004
Posts: 1,376
Ho usato fino a poco fa con indicibile soddisfazione winamp e il ripper!!! All'improvviso non mi si connette più con tutte le radio di SHOUT CAST RADIO e TV mentre con music funzionaaa!!!
L'ho disinstallato completamente ed ho installato l'ultimo aggiornamento di aiutamici ma fa lo stesso! Che fare! Sono disperato stavo rippando la migliore musica classica!!!
Grazie al vostro buon cuore
silvio
Sponsor
Inviato: Monday, June 20, 2005 11:26:08 PM

 
alfonso
Inviato: Tuesday, June 21, 2005 4:36:13 PM

Rank: AiutAmico

Iscritto dal : 10/5/2000
Posts: 19,132
Prova a fare un controllo antivirus e spyware, inoltre verifica se per errore e stato bloccato l'accesso nel firewall a winamp, al limite elimina tutte le autorizzazioni nel firewall per poterle reimpostare senza bloccare winamp o streamripper.

Collaboratore Aiutamici
ilrestodiniente
Inviato: Wednesday, June 22, 2005 8:36:01 AM

Rank: AiutAmico

Iscritto dal : 4/13/2004
Posts: 1,376
Grazie alfonso ma ora è tutto a posto, spiego cosa ho fatto perché potrebbe essere utile. Avevo poco prima installato BootSkin l'ho disinstallato così come Winamp, poi ho ripulito il pc con i vari programmi ho fatto uno scandisk riavviato il pc e reinstallato winamp. Tutto è andato a posto e non so se esistono eventuali conflitti tra il winamp e bootskin ma non voglio appurarlo. Ti ringrazio e ti saluto con la solita stima
Silvio
alfonso
Inviato: Wednesday, June 22, 2005 12:32:40 PM

Rank: AiutAmico

Iscritto dal : 10/5/2000
Posts: 19,132
BootSkin non fa altro che cambiare l'immagine, non dovrebbe avere nessun conflitto con winamp, comunque farò qualche prova.

Collaboratore Aiutamici
ginopino
Inviato: Saturday, June 25, 2011 6:06:22 PM
Rank: AiutAmico

Iscritto dal : 10/13/2004
Posts: 32
Ho lo stesso problema. Non ho istallato BootSkin e quindi mi sono limitato a disistallare Winamp e a pulire come meglio potevo. Ho riavviato ma non è cambiato nulla. Per un attimo mi propone le stazione ma poi compare il messaggio: "The response is not acceptable
HTTP 406 - Not Acceptable
The Online Service has made a request to a webserver, and the webserver is not able to respond in a format that the request has stated to be acceptable ".
Cosa posso fare?
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.