Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

domandina facile Opzioni
zorro160
Inviato: Monday, December 06, 2004 10:03:18 PM

Rank: Member

Iscritto dal : 11/14/2004
Posts: 0
Come mai dopo aver combiato il pc ed aver reinstallato la adsl mi va più piano di quando avevo il modem a 56k cosa dovrei fare sono abbonato a infostrada ma le cose non vanno proprio bene qualcuno mi puo rispondere e dirmi cosa dovrei fare???'
Ed spiegarmi anche passo passo il modo di installazione
grazie
Sponsor
Inviato: Monday, December 06, 2004 10:03:18 PM

 
alfonso
Inviato: Tuesday, December 07, 2004 4:17:19 PM

Rank: AiutAmico

Iscritto dal : 10/5/2000
Posts: 19,132
Prima di tutto controlla se ci sono virus, leggi questo articolo
http://www.aiutamici.com/software/view.asp?tipo=home&CodSw=381&SH=N

poi utilizza AD-AWARE e SPYBOT per eliminare programmi spia
http://www.aiutamici.com/software/view.asp?tipo=home&CodSw=388&SH=N

e se non risolvi il problema prova a inviarmi il log del tuo sistema, scarica questo programma
http://www.aiutamici.com/software/view.asp?tipo=home&CodSw=1175
e leggi la descrizione.


Collaboratore Aiutamici
zorro160
Inviato: Tuesday, December 07, 2004 10:41:28 PM

Rank: Member

Iscritto dal : 11/14/2004
Posts: 0
gentilissimo Alfonso
non credo proprio di avere virus in quanto il pc e nuovissimo e ho gia controllato con norton antivirus risultato nessun virus poi ti faccio sapere che se mi connetto ad internet la mattina presto diciamo verso le sei allora va che e una meraviglia un file di 5 mega che di sera non riesco a scaricare perche troppo lento addirittura arriva a 750 byte al secondo la mattina invece lo scarico con circa 30kilo byte
non potrebbe essere la linea????
Ti prego dammi una risposta grazie
zorro160
Inviato: Tuesday, December 07, 2004 11:02:31 PM

Rank: Member

Iscritto dal : 11/14/2004
Posts: 0
alfonso scusa mi ero scordato di dirti che il mio modem come anche libero mi ha detto lo devo configurare con questi parametri:
Protocollo: PPPoATM
Encapsulation: VC-Mux
VPI:8VCI:35
ma come si fa a mettere questi parametri??
Nell'installazione del modem non lo fa automaticamente???
I Signori di Wind mi hanno detto che se avevo dei problemi vi e un numero di assistenza gratuita ma però tu sai come funzionano queste cose quando hai bisogno di qualcuno nessuno risponde .
Ciao
alfonso
Inviato: Tuesday, December 07, 2004 11:25:32 PM

Rank: AiutAmico

Iscritto dal : 10/5/2000
Posts: 19,132
Per modificare i parametri chiama l'assistenza, non ti saprei proprio dire, con ALICE non c'é nulla da impostare se non la username e password, per il resto e tutto automatico.

Quindi chiamali e di anche a loro che la mattina scarichi a 30 Kbps e la sera a 0,7 kbps, comunque anche 30 Kbps sono pochi visto che ora tutti hanno la 640 e quindi dovresti prelevare intorno a 80 Kbps, ovvio che dipende dal server da cui scarichi il file.
Quindi qualche errore deve esserci, per quanto riguarda quei 30 Kbps, ma per il 0,7 può dipendere solo dalla linea intasata, troppi utenti su uno stesso canale, e qui il problema e loro, che anche se non e garantita 80 Kbps, comunque non dovrebbe scendere di molto.

Collaboratore Aiutamici
zorro160
Inviato: Thursday, December 09, 2004 9:53:29 PM

Rank: Member

Iscritto dal : 11/14/2004
Posts: 0
Alfonso ti mando il mio log dagli un occhiata e poi dimmi ciao ogfile of HijackThis v1.98.2
Scan saved at 21.50.31, on 09/12/2004
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\System32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Programmi\File comuni\Symantec Shared\ccEvtMgr.exe
C:\Programmi\Norton AntiVirus\navapsvc.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\RunDll32.exe
C:\Programmi\ATI Technologies\ATI Control Panel\atiptaxx.exe
C:\Programmi\File comuni\Symantec Shared\ccApp.exe
C:\Programmi\CyberLink DVD Solution\Multimedia Launcher\PowerBar.exe
C:\Programmi\ADSL\StarModem ADSL USB MODEM\dslmon.exe
C:\Programmi\WinMX\WinMX.exe
C:\Programmi\Internet Explorer\iexplore.exe
C:\Documents and Settings\PAOLA\Documenti\HijackThis.exe
C:\Programmi\Messenger\msmsgs.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://it.yahoo.com/
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Collegamenti
O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Programmi\Norton AntiVirus\NavShExt.dll
O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Programmi\Norton AntiVirus\NavShExt.dll
O4 - HKLM\..\Run: [Cmaudio] RunDll32 cmicnfg.cpl,CMICtrlWnd
O4 - HKLM\..\Run: [NeroCheck] C:\WINDOWS\system32\NeroCheck.exe
O4 - HKLM\..\Run: [ATIPTA] C:\Programmi\ATI Technologies\ATI Control Panel\atiptaxx.exe
O4 - HKLM\..\Run: [9xadiras] 9xadiras.exe
O4 - HKLM\..\Run: [2kadiras] 2kadiras.exe
O4 - HKLM\..\Run: [ccApp] "C:\Programmi\File comuni\Symantec Shared\ccApp.exe"
O4 - HKLM\..\Run: [ccRegVfy] "C:\Programmi\File comuni\Symantec Shared\ccRegVfy.exe"
O4 - HKCU\..\Run: [MSMSGS] "C:\Programmi\Messenger\msmsgs.exe" /background
O4 - HKCU\..\Run: [PowerBar] "C:\Programmi\CyberLink DVD Solution\Multimedia Launcher\PowerBar.exe" /AtBootTime
O4 - HKCU\..\Run: [Yahoo! Pager] C:\PROGRA~1\YAHOO!\MESSEN~1\ypager.exe -quiet
O4 - Global Startup: DSLMON.lnk = ?
O9 - Extra button: Yahoo! Messenger - {E5D12C4E-7B4F-11D3-B5C9-0050045C3C96} - C:\PROGRA~1\YAHOO!\MESSEN~1\YPAGER.EXE
O9 - Extra 'Tools' menuitem: Yahoo! Messenger - {E5D12C4E-7B4F-11D3-B5C9-0050045C3C96} - C:\PROGRA~1\YAHOO!\MESSEN~1\YPAGER.EXE
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programmi\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programmi\Messenger\msmsgs.exe
O17 - HKLM\System\CCS\Services\Tcpip\..\{8D5F2385-736F-494A-B679-4A2551604396}: NameServer = 193.70.192.25 193.70.152.25

alfonso
Inviato: Thursday, December 09, 2004 10:25:35 PM

Rank: AiutAmico

Iscritto dal : 10/5/2000
Posts: 19,132
Ciao ,
esegui queste operazioni

1) Disattiva il ripristino di configurazione, leggi qui come fare
http://www.aiutamici.com/software/view.asp?tipo=home&CodSw=257&SH=N

2) riavvia in modalità provvisoria, leggi qui come fare
http://www.aiutamici.com/software/view.asp?tipo=home&CodSw=344&SH=N

apri HIJAC THIS ed elimina come indicato in questo articolo
http://www.aiutamici.com/software/descrizione.asp?CodSw=1175
le righe che seguono, (nel caso le righe da eliminare non compaiono in modalità provvisoria, eliminale dalla modalità normale e riavvia il computer).

==================================
O4 - HKLM\..\Run: [9xadiras] 9xadiras.exe
O4 - HKLM\..\Run: [2kadiras] 2kadiras.exe
==================================

Con la funzione TROVA di Windows, cerca ed elimina questi file,

==================================
9xadiras.exe
2kadiras.exe
==================================

al termine utilizza i programma AD-AWARE e SPYBOT indicati in questo articolo
http://www.aiutamici.com/software/view.asp?tipo=home&CodSw=388&SH=N

sempre in modalità provvisoria fai una scansione Antivirus

quindi riavvia il computer e controlla se il problema e risolto, se e tutto OK riattiva il ripristino configurazione disattivato all'inizio di questa procedura.

Collaboratore Aiutamici
zorro160
Inviato: Saturday, December 11, 2004 7:50:27 AM

Rank: Member

Iscritto dal : 11/14/2004
Posts: 0
alfonso volevo chiederti ma questi due file che dovrei cancellare cosa sono virur oppure cosa, fanno parte del programma di xp ??? anche perche il pc e nuovo prima di cancellarli vorrei essere sicuro grazie per una tua risposta
alfonso
Inviato: Saturday, December 11, 2004 11:40:39 AM

Rank: AiutAmico

Iscritto dal : 10/5/2000
Posts: 19,132
I file indicati non appartengono al sistema operativo, quindi li puoi eliminare tranquillamente, sicuramente qualche spyware.

Collaboratore Aiutamici
zorro160
Inviato: Sunday, December 12, 2004 6:33:56 PM

Rank: Member

Iscritto dal : 11/14/2004
Posts: 0
alfonso ascolta ho fatto tutto ciò che mi hai consiliato ma però la funziona trova di window non ha trovato i file richiesti mentre in modalita provissoria e stato tutto ok pero devo dirti con tutta franchezza che la velocita non e che e aumentata bo sara la linea tu che ne dici????' Grazie
alfonso
Inviato: Monday, December 13, 2004 1:23:02 PM

Rank: AiutAmico

Iscritto dal : 10/5/2000
Posts: 19,132
Facciamo questa prova, clicca qui
http://ftp.gwdg.de/pub/misc/openoffice/localized/it/1.1.3/OOo_1.1.3_Win32Intel_install_it.zip

e dimmi a quanti Kb/sec ti scarica, a me sta sui 60 Kb/sec, cosi facciamo un confronto

Non serve che termini il download, attendi solo qualche minuto per controllare la velocità.

Collaboratore Aiutamici
zorro160
Inviato: Monday, December 13, 2004 2:40:00 PM

Rank: Member

Iscritto dal : 11/14/2004
Posts: 0
Alfonso come da te richiestomi ho fatto la prova e scarica a 5,5kb al secondo mentre come ti ho gia detto la mattina presto diciamo che e accettabile infatti scarica a 30 40 kb al secondo anche se e lento pure la mattina rispetto a te che vai a 60kb
credi che sia la linea forse wind non va come alice??? devo dare la disdetta e mettere alice?? visto che e tutto ancora in prova per due mesi.
tu cosa mi consigli Grazie Gino
a.roselli
Inviato: Monday, December 13, 2004 11:08:48 PM

Rank: Admin

Iscritto dal : 10/4/2000
Posts: 19,031
Purtroppo non credo che puoi farlo, comunque profa a fare la disdetta, ma di solito l'abbonamento Adsl dura un anno.

A me il download parte da 130 poi diminuisce progressivamente fino a 70/60, ovviamente dipende dal momento in cui si preleva.

Non mi sembra una cosa logica, hai provato a chiamare la WIND per questo problema?

alfonso_aiutamici@hotmail.it

zorro160
Inviato: Tuesday, December 14, 2004 7:23:47 AM

Rank: Member

Iscritto dal : 11/14/2004
Posts: 0
alfonso ho provato a chiamare wind purtroppo dopo tutta la solita trafila premi 1 poi 2 poi 3 ecc... ecc.... alla fine mi risponde il robot che mi dice "sarete da noi chiamati entro le 22 di domani" ma poi non chiama nessuno allora io adesso siccome sto uscendo pazzo con questo pc che mi fa aspettare ore ed ore per aprire una pagina se wind non mi disdice il contratto io li denuncio primo per danni biologici e poi perche mi promettono la linea adsl e poi mi ritrovo con una linea che va più piano dell'analogico non credi ??
Io spero che tutto si risolvi per il meglio altrimenti aderirò alle via legali ti ringtazio e ti saluto ciao Gino

alfonso
Inviato: Tuesday, December 14, 2004 3:41:26 PM

Rank: AiutAmico

Iscritto dal : 10/5/2000
Posts: 19,132
Per disdire la ADSL devi inviare una lettera raccomandata con ricevuta di ritorno, comunque vai a leggere la pagina dove hai aderito all'offerta di prova per vedere che tipo di clausole hai sottoscritto.

Collaboratore Aiutamici
zorro160
Inviato: Wednesday, December 15, 2004 1:53:56 PM

Rank: Member

Iscritto dal : 11/14/2004
Posts: 0
al sig. Alfonso Roselli per tutti i suoi consigli auguro un BUON NATALE ed un FELICE ANNO tralasciando in questi giorni magici tutte le preoccupazioni
AUGURI AUGURI AUGURI
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.