Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Riavvio lentissimo. Opzioni
i0rsc
Inviato: Tuesday, May 19, 2020 5:55:02 PM
Rank: AiutAmico

Iscritto dal : 8/5/2016
Posts: 44
Buonasera amici.
Ho un problema con un pc HP i5 e windows 10 pro.
Quando clicco su riavvio del sistema compare la videata di chiusura regolare. Dopo circa 20 secondi si spegne uno dei due led del pc. dopo qualche secondo si oscura il monitor ed il tutto resta fermo per circa 90 secondi. Trascorso tale tempo ricompare la schermata di avvio del sistema e riparte tutto regolare.
Secondo voi è un problema di hardware o di windows? Il software è pulito.
Grazie di eventuali chiarimenti.

Sponsor
Inviato: Tuesday, May 19, 2020 5:55:02 PM

 
wolfestein
Inviato: Tuesday, May 19, 2020 6:20:17 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 15,232
Prova a disattivare l'avvio rapido:
Disattivare l'avvio rapido:
Win+x > Pannello di controllo > Opzioni risparmio energia > Specifica comportamento pulsanti di alimentazione > Modifica le impostazioni attualmente non disponibili.
Togli la spunta da Attiva avvio rapido, clicca su Salva cambiamenti.
cbbusto
Inviato: Wednesday, May 20, 2020 12:19:48 PM

Rank: AiutAmico

Iscritto dal : 11/8/2008
Posts: 13,935
Potrebbe trattarsi dell'ultimo aggiornamento cumulativo di maggio, qualche problema lo ha dato.
i0rsc
Inviato: Wednesday, May 20, 2020 1:11:08 PM
Rank: AiutAmico

Iscritto dal : 8/5/2016
Posts: 44
Grazie della risposta.
Quando clicco su Modifica le impostazioni attualmente non disponibili mi compaiono i pulsanti di alimentazione e sospensione ma non ho
Attiva avvio rapido. Che dipenda dal fatto che il mio windows 10 è PRO enterprice ?
wolfestein
Inviato: Wednesday, May 20, 2020 6:43:59 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 15,232
Non credo sia per la versione comunque aspettiamo il parere di qualche altro aiutamico che ha W10 io ho W8.1.
mario50
Inviato: Friday, May 29, 2020 5:33:28 PM
Rank: Member

Iscritto dal : 2/19/2020
Posts: 11
i0rsc ha scritto:
Buonasera amici.
Ho un problema con un pc HP i5 e windows 10 pro.
Quando clicco su riavvio del sistema compare la videata di chiusura regolare. Dopo circa 20 secondi si spegne uno dei due led del pc. dopo qualche secondo si oscura il monitor ed il tutto resta fermo per circa 90 secondi. Trascorso tale tempo ricompare la schermata di avvio del sistema e riparte tutto regolare.
Secondo voi è un problema di hardware o di windows? Il software è pulito.
Grazie di eventuali chiarimenti.



Non so se tu hai un HP desktop,io ho un HP Pavilion Desktop e Win 10 Home,e riscontro la stessa cosa di una lentezza incredibile
lo pulisco spesso,ma la musica non cambia,in parte penso siano i programmi che funzionano in background,in parte invece
e' che questi tipi di pc non sono piu' quelli di una volta,avevo anni fa un'altro HP Pavilion che era un gioiello,con la possibilita'
anche di ampliarlo,questo non ha neanche la possibilita' di aggiungere una scheda PCI per una SoundBlaster,ho dovuto metterla
esternamente in Usb,se volessi formattarlo come facevo con l'altro,ora non si puo' piu' fare,insomma una vera delusione
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.