Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

problema riavvio improvviso Opzioni
davipc
Inviato: Thursday, May 03, 2018 7:18:22 PM
Rank: AiutAmico

Iscritto dal : 2/4/2004
Posts: 153
Ciao,
ho un pc desktop con Windows 10 e frequentemente si riavvia senza preavviso.
Allego uno screenshot del registro eventi (sempre lo stesso problema):
https://ibb.co/ew6CB7

Indico anche l'ulttima sequenza cronologia errori del 03/05 alle 18:55 come riportata nel registro eventi amministrativi:
https://ibb.co/fgCrM7
Sponsor
Inviato: Thursday, May 03, 2018 7:18:22 PM

 
wolfestein
Inviato: Thursday, May 03, 2018 11:18:58 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,747
Prova ad aggiornare i driver della scheda video dopo fai un test dei componenti.
Temperature processore e scheda video:Puoi usare Speccy.
Ram: MemTest86
Hard disk: Crystal Disk
Potrebbe essere anche l'alimentatore ma prima vediamo il risultato dei test.
P.S.Hai installato aggiornamenti ultimamente

davipc
Inviato: Saturday, May 05, 2018 12:26:05 PM
Rank: AiutAmico

Iscritto dal : 2/4/2004
Posts: 153
Ciao e grazie.
TEST SPECCY:


TEST CRYSTAL DISK:



TEST WINDOWS MEMORY DIAGNOSTICS TOOL:
Nessun problema rilevato

Ho usato quest'ultimo tool perchè già installto di fabbrica, al limite provo l'altro se ritieni sia opportuno.
A livello di aggiornamenti i soliti ufficiali Windiws 10 e recentemente quqlli suggeriti da Lenovo Vantage ma
il problema lo dava anche prima, da quando ce l'ho a dire il vero. Prima ho fatto anche l'aggiornamento della scheda video
davipc
Inviato: Saturday, May 05, 2018 12:49:13 PM
Rank: AiutAmico

Iscritto dal : 2/4/2004
Posts: 153
giza
Inviato: Saturday, May 05, 2018 3:17:49 PM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 6,747
puoi cancellare il tutto dal forum.
davipc
Inviato: Saturday, May 05, 2018 7:42:00 PM
Rank: AiutAmico

Iscritto dal : 2/4/2004
Posts: 153
Perchè non c'è niente di anomalo o perchè è un post eccessivamente lungo? I risultati son quelli....
cbbusto
Inviato: Saturday, May 05, 2018 11:50:12 PM

Rank: AiutAmico

Iscritto dal : 11/8/2008
Posts: 13,095
Il disco è a posto le temperature vanno bene, non capisco perchè hai messo tutti i dati, toglili.
davipc
Inviato: Sunday, May 06, 2018 10:59:22 AM
Rank: AiutAmico

Iscritto dal : 2/4/2004
Posts: 153
Tolti grazie, rischio qualcosa? Eh?
Cambio qualche impostazione? Anxious

cbbusto
Inviato: Monday, May 07, 2018 11:00:45 AM

Rank: AiutAmico

Iscritto dal : 11/8/2008
Posts: 13,095
Col disco a posto, almeno così sembra, non ci dovrebbero essere grossi problemi, comunque il riavvio automatico è un problema, sono propenso a credere che si tratti di un problema hardware, ma sentiamo qualche altro amico, magari wolfe.
giza
Inviato: Monday, May 07, 2018 11:07:29 AM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 6,747
sbalzi di tensione dell'alimentatore che sta tirando le cuoia?
davipc
Inviato: Monday, May 07, 2018 12:03:09 PM
Rank: AiutAmico

Iscritto dal : 2/4/2004
Posts: 153
Il pc è quasi nuovo (Ottobre 2017), era l'ultimo esposto. Che ci abbiano collegato qualcosa di strano?
A dire il vero è un problema che ha sempre avuto, capita ogni 4/5 gg. non è proprio così frequente.
Adesso che ho aggiornato la scheda video vediamo se lo rifà.
Potrebbe essere il gruppo di continuità magari, essendo la batteria scarica da un pezzo lo sto usando come ciabatta normale....

p.s.: scusate la domanda ma per via della trafila di dati delle scansioni che avevo pubblicato potrei correre qualche rischio di sicurezza? Faccio qualche cambiamento?
Grazie
davipc
Inviato: Wednesday, May 09, 2018 6:18:14 PM
Rank: AiutAmico

Iscritto dal : 2/4/2004
Posts: 153
Ciao,
si è verificato ancora:
https://ibb.co/n4oNM7
wolfestein
Inviato: Wednesday, May 09, 2018 7:05:41 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,747
Non avendo il pc sottomano difficile sapere la causa specifica ma visto che è in garanzia prima di metterci le mani portalo in assistenza.

davipc
Inviato: Wednesday, June 27, 2018 3:49:25 PM
Rank: AiutAmico

Iscritto dal : 2/4/2004
Posts: 153
Ciao,
siccome sembrava andato a posto con gli ultimi aggiornamenti ma il problema non credo sia risolto poichè ho sentito i beep del bios durante l'uso (non so bene quanti, credo più di 6...) penso proprio che lo porterò in assistenza. A tal proposito però ho due domande:
- posso andare a verificare da solo a cosa faceva riferimento il bios non sapendo bene quanti beep erano, ovvero c'è uno storico delle segnalazioni dei problemi da qualche parte?
- siccome mi han detto che il pc potrebbe rimanere in assistena qualche tempo e mi serve per lavoro, volevo chidere se è possibile installare Thunderbird su un altro pc dove è già presente, magari su un'unità disco diversa da C, in modo da continuare a gestirlo separatamente dalla posta personale altrimenti è un po' un casino con le varie sottocartelle dell'uno e dell'altro
Grazie come sempre, Davide
wolfestein
Inviato: Wednesday, June 27, 2018 4:47:44 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,747
Per i segnali del bios:
https://www.tomshw.it/forum/threads/interpretare-i-beep-del-bios.123137/
Per la posta non usando Thunerbird non so se puoi ma al 99% penso di si.

Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.