Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Aiuto!!!! RISOLTO Opzioni
pepper61
Inviato: Friday, May 05, 2017 7:12:55 PM

Rank: AiutAmico

Iscritto dal : 4/15/2007
Posts: 227
Buonasera a tutti, da un paio di giorni il pc quando lo accendo emette un fischio continuo e non parte.
Non riesco a capire cosa può essere.
Grazie per eventuali aiuti.

Pare sia stato un problema di virus che aveva colpito una ram Think
Sponsor
Inviato: Friday, May 05, 2017 7:12:55 PM

 
fax71ita
Inviato: Friday, May 05, 2017 9:06:50 PM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,226
Ciao
Immagino sia un pc fisso per cui ti consiglio di aprire lo sportello laterale e capire da dove proviene

wolfestein
Inviato: Friday, May 05, 2017 10:25:54 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,644
Che tipo di bios ha la scheda madre.
Le cause più probabili sono difetti nelle ram o della scheda video.
Prova ad avviare il pc con una ram alla volta.

pepper61
Inviato: Friday, May 05, 2017 10:46:36 PM

Rank: AiutAmico

Iscritto dal : 4/15/2007
Posts: 227
Per fax71, non si riesce a capire da dove proviene.
Per Wolf, farò questa prova e ti farò sapere.
Comunque grazie a tutti e due per l'interessamento. Buona serata.
crilupa
Inviato: Saturday, May 06, 2017 3:46:58 PM

Rank: AiutAmico

Iscritto dal : 9/6/2006
Posts: 6,349
Se le prove di Wolf sono vane prova a cambiare la batteria tampone
giza
Inviato: Sunday, May 07, 2017 10:38:22 AM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 6,610
pepper61
Inviato: Sunday, May 07, 2017 3:09:45 PM

Rank: AiutAmico

Iscritto dal : 4/15/2007
Posts: 227
Comunque grazie a tutti per l'aiuto.
E come sempre siete MITICI !!!!
wolfestein
Inviato: Sunday, May 07, 2017 6:03:53 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,644
Ciao pepper come hai risolto.


pepper61
Inviato: Sunday, May 07, 2017 6:12:28 PM

Rank: AiutAmico

Iscritto dal : 4/15/2007
Posts: 227
Intanto ho cercato la causa del fischio, ho capito che era una RAM poi con l'imbeccata di mio fratello che mi ha detto che probabilmente il pc era infettato abbiamo provato a fare una scansione con il live cd eset_sysrescue_live_creator_ e il tutto sembra averlo sistemato.
Ora vedrò nei prossimi giorni se tutto funziona regolarmente.
Con questo spero di essere stato di aiuto ad altri con lo stesso problema.
Buona serata
wolfestein
Inviato: Sunday, May 07, 2017 9:20:32 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,644
Grazie pepper.
Una grattatina ai mici da parte mia.

pepper61
Inviato: Monday, May 08, 2017 7:00:10 PM

Rank: AiutAmico

Iscritto dal : 4/15/2007
Posts: 227
I mici ringraziano.
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.