Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

computer portatile asus x58le Opzioni
palmieri
Inviato: Monday, December 17, 2018 8:16:28 PM
Rank: AiutAmico

Iscritto dal : 7/13/2009
Posts: 357
Salve,il computer come in oggetto con sistema operativo windows 8.1 quando effettuo l'operazione di copia e incolla ebbene non copia e non incolla nulla! che gli ha preso?d'oh! Anche trascinando un file ottengo lo stesso risultato!
Sponsor
Inviato: Monday, December 17, 2018 8:16:28 PM

 
fax71ita
Inviato: Tuesday, December 18, 2018 8:16:21 AM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,368
Ciao

Ripristina a un punto precedente andando su:

Start , poi Tutti i programmi, Accessori, Utilità di sistema e infine Ripristino configurazione di sistema. Nella finestra che si apre cliccare su Avanti.

Seleziona una data nell'elenco antecedente al problema da te riscontrato, poi clicca su Avanti e Fine.

giza
Inviato: Tuesday, December 18, 2018 9:44:20 AM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 7,020
e fai tutte le pulizie come indicato in sicurezza e virus
palmieri
Inviato: Tuesday, December 18, 2018 11:09:57 AM
Rank: AiutAmico

Iscritto dal : 7/13/2009
Posts: 357
Niente da fare non accetta il ripristino arriva al 97% della funzione ripristino poi si blocca dicendomi che non riesce a installare il ripristino e mi invita a riavviare! Provo e riprovo e fa sempre quello! Mi scoccio e utilizzo la funzione di ripristino dove mi avverte che perdo tutte le app precedentemente installate,password, account ecc,ecc. Mi sento daccordo e do invio e finalmente il computer inizia a funzionare.Adesso in gestione dispositivi compare un punto esclamativo sulla dicitura "Periferica sistema di base" Non so a cosa si riferisce,ad ogni modo do il via all'installazione del driver con la funzione "ricerca software online" inizia la ricerca e va avanti almeno da un ora! che devo capire? Non lo trova il driver oppure devo ancora aspettare?Think
palmieri
Inviato: Tuesday, December 18, 2018 1:26:57 PM
Rank: AiutAmico

Iscritto dal : 7/13/2009
Posts: 357
Problema risolto con l'installazione dei driver della scheda di rete lanDancing Grazie per gli aiuti ricevuti.
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.