Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

MODEM -ROUTER NETGEAR D 6100 Opzioni
Ape
Inviato: Sunday, September 30, 2018 6:56:30 PM

Rank: AiutAmico

Iscritto dal : 3/17/2007
Posts: 255
Salve possiedo un Modem /Router NetGear D6100 (AC1200 WiFi DSL) attualmente funziona bene con la rete Telecom 7 GB ora dovrei passare a 30 Mb (ho avuto un offerta con Telecom che sto valutando) anche se la fibbra si ferma a circa 1,2 Km dalla mia abitazione su una cabina di arrivo (in finale a casa non mi entra la fibbra ma il cavo tradizionale) ma prima di fare il passaggio volevo sapere se l'attuale modem potrebbe funzionare con una rete un pò più veloce ? (loro dicono 30 ma andrà a 20) L'alternativa è acquistare un nuovo modem o il modem di telecom che propongono @ € 5 x 48 mesi = € 240 !
Grazie
Sponsor
Inviato: Sunday, September 30, 2018 6:56:30 PM

 
crilupa
Inviato: Sunday, September 30, 2018 8:52:44 PM

Rank: AiutAmico

Iscritto dal : 9/6/2006
Posts: 6,566
Secondo me funziona ugualmente perchè è un adsl 2, provalo mal che vada lo cambi dopo.
Non conviene prenderlo da TIM perchè te lo fanno pagare un sacco e lo trovi a meno in un qualsiasi negozio.
giza
Inviato: Thursday, February 14, 2019 5:02:05 PM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 7,131
io vorrei riprendere un cisco in sostituzione dell'attuale che sembra non andare . ma basta collegarlo o bisogna impostare dei parametri?
crilupa
Inviato: Thursday, February 14, 2019 7:04:07 PM

Rank: AiutAmico

Iscritto dal : 9/6/2006
Posts: 6,566
Giza infatti volevo suggerirtelo nell'altro post, cambiare il modem router.
Io personalmente preferisco NETGEAR perchè mi sono sempre trovato bene e facili da settare.
Tornando al settaggio devi mettere la tua email e password a seconda del gestore che hai ma comunque tutti hanno la guida per il setup.
Che gestore hai?

EDIT Guardando il tuo IP dovresti avere tim segui QUESTO
giza
Inviato: Thursday, February 14, 2019 7:43:03 PM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 7,131
esatto, tim. p.e. adesso i cellulari funzionano . ho provato a staccare il filo ternet dal pc e non si collegava al wifi. l'ho riattaccato e staccato e adesso funziona. boh?
giza
Inviato: Friday, February 15, 2019 9:34:31 AM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 7,131
ho visto su amazon diversi netgear, quale mi consigli sui 100 euro


al momento funziona tutto l'unico dubbio è che ho messo su manuale e prima era su wifi protected setup . cosa cambia?
wolfestein
Inviato: Friday, February 15, 2019 11:41:24 AM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 13,044
giza ha scritto:
al momento funziona tutto l'unico dubbio è che ho messo su manuale e prima era su wifi protected setup . cosa cambia?

Il wifi protected setup(WPS)configura automaticamente il nome della rete (SSID) e la chiave di protezione per il router o l'access point e per i dispositivi wireless che si connettono alla rete,non è una vera e propria protezione ma facilita il collegamento fra i vari dispositivi che supportano il WPS.


giza
Inviato: Friday, February 15, 2019 7:07:56 PM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 7,131
quindi devo riattivarlo?
crilupa
Inviato: Friday, February 15, 2019 8:59:41 PM

Rank: AiutAmico

Iscritto dal : 9/6/2006
Posts: 6,566
giza ha scritto:
ho visto su amazon diversi netgear, quale mi consigli sui 100 euro


al momento funziona tutto l'unico dubbio è che ho messo su manuale e prima era su wifi protected setup . cosa cambia?


Con budget 100 euro comprerei QUESTO
wolfestein
Inviato: Friday, February 15, 2019 10:11:04 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 13,044
giza ha scritto:
quindi devo riattivarlo?

Se non hai problemi di collegamento con periferiche no.

giza
Inviato: Saturday, February 16, 2019 12:16:10 PM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 7,131
crilupa
Inviato: Saturday, February 16, 2019 8:26:47 PM

Rank: AiutAmico

Iscritto dal : 9/6/2006
Posts: 6,566
I valori di default 8 e 35 vanno bene, direi di saltare lo step 4
giza
Inviato: Sunday, February 17, 2019 11:15:47 AM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 7,131
mi riferivo al primo step 4 , sopra dice che verranno inseriti in automatico e sotto dice questo:
Il fornitore di servizi
Internet
(colui che ha è responsabile dell

attivazione della linea)
deve fornire i dati di login (username e password)
per accedere al servizio. Inserisci i dati da loro rilasciati negli spazi dedicati
e clicca
Next

p.s. ho visto che nn c'è il manuale in italiano. questo è un bel problema (anche perchè se nn riesco a installarlo non posso navigare x chiedere consigli)

mi puoi spiegare come fare? lo collego, lo accendo e poi? grazie

qualcuno conosce questo programma?

https://www.nirsoft.net/utils/wifi_information_view.html

volevo capire il canale migliore.

(siccome alcune volte che mi connettevo a internet col cellulare pur non essendo collegato mi usciva nell'indirizzo: "tplink ecc....", ho pensato che poteva essere un problema dell' amplificatore tplink collegato alla corrente. l'ho staccato e per il momento sembra che il wifi funzioni.
domanda può essere che tutto si agganci a questo e non al ruter dato che è il più forte?
giza
Inviato: Friday, February 22, 2019 10:26:58 AM

Rank: AiutAmico

Iscritto dal : 10/27/2006
Posts: 7,131
l'ansia di risposte mi attanaglia.............
ricapitolando: credo che tutto sia iniziato con l'acquisto di un cell huwawei, il wifi sul mio samsung e sul hu non funzionavano più spegni e riaccendi modem, uno andava l'altro no, poi non funzionava più il pc spegni e riaccendi hanno funzonato. il giorno dopo ancora stesso problema. nel frattempo provando ad andare su google col mio cell mi usciva nell'indirizzo "tplink" ecc.(cosa strana che non avevo mai cercato tplink)a questo punto ho tolto il ripetitore tplink più vicino ai dispositivi e al momento funziona tutto.
o questo è guasto, o è debole per tre dispositivi(può essere?) . ho presi il modem consigliato da cri ma al momento lo tengo di scorta.
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.