Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Seed fantasma Opzioni
chiarapini
Inviato: Saturday, May 05, 2018 7:23:24 AM

Rank: AiutAmico

Iscritto dal : 1/7/2008
Posts: 3,754
I Seed trovati nel sito -il corsaro nero-(che da quello che ho visto e' legale scaricare) sono funzionanti?
Ne ho 44 in uso con Qbittorrent che sono di un film che ho trovato solo (con seed sufficenti) su -il corsaro nero-
Sono passati 2 giorni ma mi sembra proprio che non siano attivi.
C'e' qualcosa che possa fare?
Sponsor
Inviato: Saturday, May 05, 2018 7:23:24 AM

 
fax71ita
Inviato: Saturday, May 05, 2018 10:09:38 AM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,247
ciao passami il titolo che vediamo...Whistle Whistle Whistle Whistle

chiarapini
Inviato: Saturday, May 05, 2018 12:57:42 PM

Rank: AiutAmico

Iscritto dal : 1/7/2008
Posts: 3,754
Ciao fax7ita
Pecos Bill - Una Leggenda Per Amico (1995)
In inglese- Tall tale-
Con Patrick Swayze
fax71ita
Inviato: Saturday, May 05, 2018 2:30:54 PM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,247
Ciao domani mattina guardo,
Adesso sono a lavoro fino a stasera tardi

chiarapini
Inviato: Friday, May 11, 2018 3:26:17 PM

Rank: AiutAmico

Iscritto dal : 1/7/2008
Posts: 3,754
fax71ita ha scritto:
Ciao domani mattina guardo,
Adesso sono a lavoro fino a stasera tardi

...niente e'?
Ho cercato per tutto il web, ma sembra non ci sia modo.
Su Corsaro Nero ci sono 44 seed ma rimangono da giorni...."non ancora contattato"
E' un peccato!
Era un film che avrei rivisto.

fax71ita
Inviato: Friday, May 11, 2018 5:36:18 PM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,247
ciao

non mi ero dimenticato di te

ho provato per giorni ad aspettare ma i seed sono sempre zero. sono arrrivato in poco tempo al 64.2% poi stop per giorni.

tutti i peer hanno fornito pz del film ma nessuno ha il completo da darci......(seed sono zero)



mi spiace davvero

un caro saluto

chiarapini
Inviato: Friday, May 11, 2018 8:18:53 PM

Rank: AiutAmico

Iscritto dal : 1/7/2008
Posts: 3,754
fax71ita ha scritto:
ciao

non mi ero dimenticato di te

ho provato per giorni ad aspettare ma i seed sono sempre zero. sono arrrivato in poco tempo al 64.2% poi stop per giorni.

tutti i peer hanno fornito pz del film ma nessuno ha il completo da darci......(seed sono zero)



mi spiace davvero

un caro saluto

Anche a me 64,2
Sapevo che ti stavi ......prodigando!
Un saluto
solfami
Inviato: Saturday, May 12, 2018 6:02:13 PM

Rank: AiutAmico

Iscritto dal : 11/14/2003
Posts: 1,881
Salve
provato, si ferma a 64%
chi ha scaricato ha tolto il file,(1,68 GB)
c'è da sperare che il titolare torni.
Prova con il mulo c'è lo stesso file,
sono in pochi, ma se non sei un "pesce grosso" ci metti giorni.
Saluti
chiarapini
Inviato: Saturday, May 12, 2018 6:09:24 PM

Rank: AiutAmico

Iscritto dal : 1/7/2008
Posts: 3,754
Installo Emule normale o Plus?
Fa differenza?
solfami
Inviato: Saturday, May 12, 2018 6:48:29 PM

Rank: AiutAmico

Iscritto dal : 11/14/2003
Posts: 1,881
Salve
normale
http://software.aiutamici.com/software?ID=11439
Ricorda, più doni più salti le file.
Io uso Lphant,
scarica sia i torrent che i file del mulo,
conta quanta roba hai e la rarità dei file condivisi.
Versione 3.51.
http://lphant-p2pinstall.blogspot.it/2009/10/lphant-installazione-e-configurazione.html
Uso W7.
Saluti
chiarapini
Inviato: Saturday, May 12, 2018 6:58:27 PM

Rank: AiutAmico

Iscritto dal : 1/7/2008
Posts: 3,754
Non e' aria!...ho installato eMule ma non si connette ai server , ho gia controllato quello che potevo ma non va'
Il firewall di windows 10 e' settato bene, ma nelle impostazioni nel router non c'e la possibilita di aprire le porte.
Tempo fa quelli a cui pago la connessione hanno fatto delle modifiche,quando apro la pagina web del router adesso e' molto piu semplice e scarna ,nemmeno nomina le porte.
Quindi mi sa'...che lascio perdere! Ti ringrazio lo stesso.
solfami
Inviato: Saturday, May 12, 2018 8:37:11 PM

Rank: AiutAmico

Iscritto dal : 11/14/2003
Posts: 1,881
Salve
hai inserito la ricerca dei server?
http://www.gruk.org/server.met
copia e incolla nella spazio vuoto dove ti chiede di scaricare iserver
Lphant funziona a tutte le persone che l'hanno installato,
penso abbia "l'apriscatole", ma non so se gira su 10.
Saluti
solfami
Inviato: Sunday, May 13, 2018 2:03:48 PM

Rank: AiutAmico

Iscritto dal : 11/14/2003
Posts: 1,881
Salve
hai PM
Saluti
chiarapini
Inviato: Sunday, May 13, 2018 2:21:38 PM

Rank: AiutAmico

Iscritto dal : 1/7/2008
Posts: 3,754
Non sono riuscito a far connettere eMule e Lphant

In questi ultimi 2 giorni ho installato eMule e Lphant , qbittorrent e' quello che uso abitualmente e funziona.
Sia eMule che Lphant -non si connettono- penso che dipenda sicuramente dalle porte che vanno aperte nel router.
Attualmente nel mio router non c'e' la possibilita' di creare ,aggiungere delle altre porte. PRIMA C'ERA
Questo dipende che qualche mese fa' quando parlai col tecnico che mi mise l'antenna perche' non mi connettevo piu' e fece fare una modifica da quelli che mi forniscono la connessione -da quel periodo in poi nelle impostazioni del router e' sparita l'impostazione di aggiungere\cambiare le porte.
Credo dipenda da questo
...Dovro' comprarmelo sto' film ....Pecos bill ,una leggenda per amico!
solfami
Inviato: Sunday, May 13, 2018 7:44:25 PM

Rank: AiutAmico

Iscritto dal : 11/14/2003
Posts: 1,881
Salve
probabilmente è colpa del gestore telefonico,
io ho tim.
Saluti
solfami
Inviato: Tuesday, May 15, 2018 6:33:34 PM

Rank: AiutAmico

Iscritto dal : 11/14/2003
Posts: 1,881
Salve
Habemus papam
Saluti
lui49
Inviato: Tuesday, May 15, 2018 7:57:06 PM
Rank: AiutAmico

Iscritto dal : 5/4/2003
Posts: 2,472
@chiarapini
se non puoi accedere al 'port forwarding' controlla almeno se nel router puoi abilitare l'UPnP (Universal Plug and Play) ...anche se dicono di non farlo per non esporre il router a manipolazioni esterne. Se è possibile abilitalo e poi su emule, nella pagina 'opzioni' - 'connessione', spunta la casella 'usa l'upnp per impostare le porte'.
ps. io l'ho sempre avuto abilitato per non stare a sbattermi con l'apertura delle porte e nessuno si è mai occupato di me.
chiarapini
Inviato: Wednesday, May 16, 2018 1:29:31 PM

Rank: AiutAmico

Iscritto dal : 1/7/2008
Posts: 3,754
lui49 ha scritto:
@chiarapini
se non puoi accedere al 'port forwarding' controlla almeno se nel router puoi abilitare l'UPnP (Universal Plug and Play) ...anche se dicono di non farlo per non esporre il router a manipolazioni esterne. Se è possibile abilitalo e poi su emule, nella pagina 'opzioni' - 'connessione', spunta la casella 'usa l'upnp per impostare le porte'.
ps. io l'ho sempre avuto abilitato per non stare a sbattermi con l'apertura delle porte e nessuno si è mai occupato di me.

Non posso fare come dici perche...mi hanno "spianato" tutto!
Ovverosia quando apro la pagina del router ci sono pochissime opzioni, qualche mese fa c'erano; creare porte e tutto il resto.
L'altro ieri ho parlato con quelli che mi forniscono la connessione ,mi richiamano.


Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.