Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Webcam Non funziona più in Skype dopo aggiornamento a versione 1803. (Risolto) Opzioni
ilcondor
Inviato: Friday, May 11, 2018 7:02:45 PM

Rank: Member

Iscritto dal : 2/3/2017
Posts: 25
Salve. Siccome sono convinto che in un forum come questo la condivisione è essenziale . . .
Windows 10 mi ha fatto l'aggiornamento alla versione 1803 e subito dopo ho notato che in Skype la webcam non funzionava più.
Anzi, compariva la scritta: la webcam è attualmente in uso da parte di un'altra applicazione.
Ho cercato per il web ed ho notato che questo problema è più comune di quanto credessi.
Di soluzioni che funzionassero però non ne ho trovato.
Alla fine, dopo tanti tentativi, ho avviato Skype, nelle Impostazioni ho trovato la voce Registrazione (Diagnostica e report sugli errori), che risulta disattivato.
Ho cliccato su "attiva" e dopo il riavvio di skype la webcam è risultata funzionante e la scritta che era in uso da parte di un'altra applicazione è sparita.
Sono tornato in Impostazioni - Registrazione e ho disattivato.
Nuovo riavvio ma adesso la webcam funziona correttamente.
Ho voluto postare questa cosa perché se può servire a qualche altro utente . . .è questo lo scopo del forum.
Una buona serata a tutti.
Sponsor
Inviato: Friday, May 11, 2018 7:02:45 PM

 
wolfestein
Inviato: Friday, May 11, 2018 10:31:57 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 12,635
Grazie condor.

Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.